206 1.4 hdi ne demarre pas

Discussion dans 'Questions techniques' démarrée par MInimotobylette, 10 Janvier 2012.

  1. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    Bonjour, ou bonsoir suivant à l'heure ou vous me lisez.
    Je viens ici trouver de l'aider car le problème de ma voiture me trotte dans la tête et me rend fou.
    Voila, donc je dispose d'une 206 1.4l hdi de 70cv.
    Tout allait bien, jusqu'au moment ou elle a commencé à peiner à démarrer, je pensais que c'était les bougies de préchauffages. Elle avait de plus en plus de mal. Jusqu'au jour ou …
    Ce n'était pas un problème de bougie puisque c'est le démarreur qui n'était plus lancé. Donc, quand je tournais la clé, je pouvais entendre un : Clac du démarreur.
    Et à force d'essayer, plus rien, maintenant j'entend simplement un bruit de relais qui vient de je ne sais ou. Plus de clac, ni rien, il ne tourne pas ou quoi que ce soit. Je suis obligé de pousser ma voiture pour la démarrer. Le problème est donc venu progressivement !
    La batterie elle est ok.
    Problème de neiman ? Démarreur ? Autre … ? J'ai vraiment besoin de votre aide …
    Pouvez vous s'il vous plait, me dire ou se situe également le demarrer ? J'ai cherché des heures sur le net, sans succés !

    Je vous remercie d'avance et vous souhaite une bonne journée (soirée) et surtout d'être prudent sur la route ;)
     
  2. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    Demarreur hs ! Ta batterie et bonne ? Avec ton num vf3 sur ta carte grise je peu te donner la doc pour le remplacement si tu veu
     
  3. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    Je pense que ma batterie est bonne puisque mes feux ainsi que les voyants marchent parfaitement. En plus un ami est venu mettre les pinces pour voir, et ça n'a rien changé.
    Mon numéro est le suivant : 2C8HZF (je pense que c'est celui la que tu parles). Si tu pouvais me donner ça, je serais le plus heureux du monde, sérieusement ça serait vraiment top pour moi tu n'imagines même pas !
    Encore mercii mercii
     
  4. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    Le num vf3 sur ta carte grise
     
  5. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    En effet je ne t'ai pas donné le bon … Le numéro est donc le suivant :
     
  6. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    Ok attend vais a mon ordi
     
  7. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    mer... j'ai pas la doc ! dsl attend quelqu'un d'autre la peut etre
     
  8. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    Tu n'aurais pas la doc pour un autre moteur 1.4 hdi … ? histoire de voir à peu près ou il se situe pour m'aider un peu quoi ^^
     
  9. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
  10. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    il se situe derriere et ta 3 vis qui le tiens ! tu voi un peu mieu ou pas la ?
     
  11. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    http://www.forum-peugeot.com/forum-peugeot/Peugeot-206/Questions-techniques-6/cherche-changement-demarreur-sujet_36280_1.htm


    regarde ici aussi
     
  12. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    Débrancher la batterie .
    Déposer :
    La batterie (/)
    Le support de batterie
    L'ensemble filtre à air
    Déclipper : Le filtre à carburant (/) .
    Écarter :
    Les tuyaux d'alimentation carburant
    Le filtre à carburant (/)
    Les durits d'alimentation en eau du chauffage
    Débrider et écarter : Le faisceau électrique de la goulotte (2).
    [​IMG]
    Déposer :
    La vis de fixation (1) (Démarreur - Goulotte)
    La goulotte (2)
    L'écrou (3) du câble d'alimentation démarreur
    L'écrou de fixation (4) (Câble d'excitation du démarreur )
    Lever le véhicule.
    Déposer :
    L'écran de protection sous le groupe motopropulseur
    La vis de fixation (5) (Réserve de vide)
    La réserve de vide (6)
    Écarter : La réserve de vide (6).
    Déposer : La vis de fixation inférieure (7).
    Descendre le véhicule.
    [​IMG]
    époser :
    La vis (9) supérieure de démarreur
    Le démarreur (8) (Par le dessus du véhicule)
    2. Repose
    [​IMG]
    érifier la présence de la goupille de centrage (10) sur le démarreur.
    Procéder dans l'ordre inverse des opérations de dépose.
    Serrer au couple :
    Les vis de fixation du démarreur (1), (7), (9)
    L'écrou (3) d'alimentation du démarreur




    voila amuse toi bien efface ton num vf3 en cliquant sur editer le message
     
  13. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    Merci, ça m'aide déjà beaucoup je vois déjà vers ou aller maintenant ! Je dois donc déposer ma batterie, c'est peut être pour ça que je ne le trouvais pas !
     
  14. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 511
    "J'aime" reçus :
    1
    hello,
    mais aussi le démarreur se démonte par dessous le véhicule!!!!!!!!
     
  15. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    J'ai mis la voiture sur chandelle donc c'est bon pour accéder dessous.
    Dites moi j'ai une question, quel type de vis tiennent le demarreur ? Ce sont des 12, 13, 15 … ? Ou des BTR Car j'ai réussi à repérer le démarreur mais pas les vis mis à part des BTR. J'en ai vu deux à première vu je crois.
    Merci d'avance
     
  16. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    Mon problème est enfin résolu. J'ai acheté un demarreur d'occasion dans une casse auto, 70€ ! Voila donc 33O€ d'économiser puisque norauto me demandait 400€.
    Bref, par contre, depuis mon voyant moteur reste allumé alors qu'il me semble avoir tout rebranché. Avez vous une idée d'ou cela peut venir ? La batterie est resté débranché environ 2 jours ….
     
  17. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    si tout est bien branché, attends un peu il va peut etre s'éteindre tout seul sinon faudra la passer au diag
     
  18. MInimotobylette

    MInimotobylette Membre régulier

    Inscrit depuis le :
    10 Janvier 2012
    Messages :
    37
    "J'aime" reçus :
    0
    Je pense savoir d'ou vient mon problème. Lorsque j'ai changé le demarreur, j'ai essayé de démarrer pour voir si il partait et je n'avais pas rebranché le mano et l'injection donc il y a du avoir une "erreur" voila pourquoi mon voyant s'est allumé
     
  19. Vince 76

    Vince 76 Nouveau membre

    Inscrit depuis le :
    26 Août 2014
    Messages :
    3
    "J'aime" reçus :
    0
    :coucou: Bonsoir à tous, propiétaire d'une 206 1.4 hdi d'avril 2004, 280000 km up, celle-ci est tombée en panne samedi en fin d'aprem: impossible de démarrer le démarreur ne lance pas on entend juste les clics du relais sous le volant et il y a du jus puisque feux et autoradio fonctionnent.
    Je me suis fait remorquer via l'assistance, et avant qu'elle ne soit relivrée lundi sur un garage j'ai voulu essayer de la redémarrer avec mon double de clef: résultat elle redémarre comme si de rien n'était avec le double et également la clef d'origine ! je récupère donc ma 206, le type de l'assistance me dit que ma clef a du se déprogrammer avec le transpondeur, ce qui lui semble classique...
    Cette aprem je monte en voiture coup de clef et là idem le démarreur ne lance pas avec l'une ou l'autre des clefs... Je soupçonne donc un pb de celui-ci et parcours le net afin de le localiser pour tapoter s'il s'agit d'un éventuel pb de charbons collés. Questions: il faut enlever la batterie et son support ainsi que le filtre à air pour y accéder et le démonter j'ai bien compris, mais, pour un simple accès afin de taper dessus est-il possible d'éviter toutes ces manips ? Malgré le schéma ci dessus je ne parviens pas à le trouver, il se situe bien sous le filtre à air ? :confused: J'avais bien un coffret de douilles torx mais il m'a été volé dans la voiture, fracturée il y a un mois de cela, ce qui rend les opérations + délicates ....merci pour vos lumières !
     
  20. Sylvain35

    Sylvain35 Nouveau membre

    Inscrit depuis le :
    14 Février 2016
    Messages :
    1
    "J'aime" reçus :
    0
    Bonsoir,
    J'ai eu le même problème que Vince 76. Ma 206 n'a pas voulu redémarrer, après un arrêt de quelques minutes. Les voyants se sont allumés normalement lors du préchauffage puis en tournant la clé... rien ! Le problème ne semble pas venir de la batterie puisque celle-ci a été testée et elle était bonne. Aucun bruit non plus venant du démarreur... J'ai pu finalement la redémarrer après 1h30 d'attente, sans aucun souci !! Vince 76 ou l'un d'entre vous, auriez-vous une explication, une solution pour résoudre ce problème ?
    merci !!
     
  21. omike

    omike Peugeot Addict

    Inscrit depuis le :
    14 Octobre 2009
    Messages :
    499
    "J'aime" reçus :
    2
    Salut Sylvain35, certainement le démarreur qui se met en court circuit une fois qu'il est chaud. Essaye quand même de recharger ta batterie ou avec des pinces pour être sûr, mais ca sent le démarreur HS
     
  22. domi17

    domi17 Membre

    Inscrit depuis le :
    6 Septembre 2015
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour j'ai le meme probleme sur ma 206 cc quand je tourne la clef en position demarreur il y a un clic sous le tableau de bord et rien d'autre la batterie est neuve le demarreur est neuf et surtout j'ai tiré un fils en direct depuis le plus batterie et le demarreur avec un bouton poussoir et la le demarreur tourne parfaitement et je demarre instantanement donc mysteresi vous avez une idée merci
     
  23. Nedjar

    Nedjar Nouveau membre

    Inscrit depuis le :
    31 Janvier 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour j'ai le même problème avec ma 207 hdi 1.4 pour démonter le démarreur merci d avance si ta un tutoriel
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification