206 essence qui broutte, ne démarre plus

Discussion dans 'Questions techniques' démarrée par choupik, 24 Mai 2017.

  1. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je viens vers vous car je ne trouve pas de solution à mon problème.
    J'ai une peugeot 206 1.1 essence, fin 2002 185000 km

    Un jour, en roulant, ma voiture a perdu en vitesse et s'est mis à broutter et le voyant autodiagnostic moteur s'est allumé. J'ai pu ramener ma voiture chez moi en broutant. je pouvais encore la faire demarrer pour la sortir de mon allée, maintenant, elle ne démarre carrément pas.

    En écoutant le bruit du moteur, on s'est dit que c'était les bougies, donc bougies neuves. Pas ça.
    On a mis une nouvelle bobine, toujours pas ça.
    On a mis une rampe d'injection d'occasion (je crois que c'est comme ça qu'on appelle ça), un démarre un peu en broutant.

    Ce qui est bizarre c'est qu'on ne sentait aucune odeur d'essence.

    Voilà, jusqu'ici avec ma famille on s'est debrouillé comme on pouvait sans aller chez un mecano et je viens ici vous demander un coup de main surtout que mon père se debrouille encore bien dessus.

    J'espère pouvoir avoir une piste car là pour une voiture de 15ans, ca fait bcp trop de frais... je suis coincée car je ne sais pas l'amener au garage aussi et que j'en connais aucun.

    Merci à ceux qui tenteront de m'aider. si plus d'infos, n'hésitez pas, je ne connais pas trop le vocabulaire mecanique, j'essaie de m'exprimer au mieux, désolé d'avance.
     
  2. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    Je voulais vous dire aussi que après avoir mis de nouvelles bougies et demarré la voiture, j'ai la premiere bougie qui avait brulé normalement et les 3 autres sont devenues charbonneuses
     
  3. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    je reviens...au début quand j'ai mis l'appareil obd, j'avais 3 erreur
    p0300
    p0461
    p1336

    et mnt il ne reste plus que p0461 mais j'ai aucune idee pourquoi les autres ont disparus
     
  4. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 421
    "J'aime" reçus :
    90
    quand tu mets le + après contact, entends-tu un bruit de pompe sous la banquette arrière?
     
  5. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour eastride, qu'appelle tu le +? qd je mets le contact c'est ça?
    sinon j'entends rien de particulier...c'est quel genre de bruit? un novice l'entend facilement?
    on a démonté la pompe à esssence juste pour la voir au niveau visuel...j'ai pas fait de mesure particulière...on peut dire qu'on l'a enlevé pour ne rien faire avec

    j'ai envie d'aller à la casse échanger ma rampe avec les 4 injecteurs à la place d'un autre...on sait tester les injecteurs? la famille est braquée sur les injecteurs mais l'erreur parle de la pompe à essence...
     
  6. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 421
    "J'aime" reçus :
    90
    pompe de gavage probablement hs si tu n'entends rien alors
     
  7. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour eastride, j'ai carrément achete des injecteurs neufs hier et la voiture a redemarrer et j'ai roulé 500m et ce matin rebelote, elle ne demarre carrement pas, bizarre. la pompe de gavage c'est bien la pompe a essence? je dois verifier le voltage c bien ca?
     
  8. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    et en plus hier qd j'ai fait roulé la voiture , l'embrayage etait plus dur que d'habitude et sous la voiture on entendait des bruits metalliques et apparemment ce sont les rotules des vitesses...
    le plus important ce serait pour moi de la faire démarrer...
     
  9. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    je viens de voir que le "moteur pas a pas" (le truc au dessus de l'"accelerateur/gaz")est tres bouillant alors que j'ai juste un peu demarrer la voiture ...une idee?
     
  10. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    me revoilà, j'ai enlevé le soit disant moteur pas a pas , en fait c'est le capteur de ralenti, et maintenant je n'ai plus qu'un code sur les 6 ou 7 du debut, c'est le p0351 :(
     
  11. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 421
    "J'aime" reçus :
    90
    P0351 Code de défaut: Bobine d'allumage A, primaire/secondaire – panne du circuit
     
  12. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour, je ne sais plus que faire avec les codes...ca part et ça revient, le seul que j'ai à l'heure actuelle c'est P1336 et P1336 pending...
    On n'a fait que enlever, remettre les bougies, regarder à nouveau la bobine, les injcteurs...
    J'ai changé le capteur de ralenti, toujours rien..

    Code défaut de bobine: même en ayant de nouvelles bobines, de nouvelles bougies et des nouveaux injecteurs à la rampe, toujours rien...
    Merci de me lire
     
  13. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 421
    "J'aime" reçus :
    90
    tu as au moins contrôlé le faisceau et les connecteurs d'allumage?
     
  14. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    Hello eastride, je n'ai pas de faisceau d'allumage sur ma voiture d'après mon pere...ici j'ai mis une nouvelle bobine ( rampe avec 4 embouts plastiques) que je fais flisser au dessus des bougies.
    Et sur mon modele de voiture le connecteur placé sur cette rampe/bobine etait soit gris ou noir et chez moi c'est gris
    Et qu'appelles tu connecteurs d'allumage? le truc qui se branche sur ma rampe bobine?
    Ca se change le "connecteur" qui se branche sur la bobine?
     
  15. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 421
    "J'aime" reçus :
    90
    j'ai pas dis les antiparasites et la tête d'allumage, j'ai dis le faisceau qui gère l'allumage
    t'imagines bien qu'il y a des fils qui sont reliés à ta bobine, elle ne fonctionne pas par magie ;)

    ces fils doivent partir de la bobine pour finir quelque part sur le calculateur moteur

    il faut contrôler le faisceau (connecteurs et fils donc)
     
  16. choupik

    choupik Membre

    Inscrit depuis le :
    13 Septembre 2013
    Messages :
    22
    "J'aime" reçus :
    0
    :) ah ouki je comprends mieux, novice power ici...
    Merci pour ta patience.
    Je pense voir de quoi tu parle...il y a en effet des fils dans une gaine noir en plastique, j'avais essayé de voir jusqu'où ça allait et ça se perdait à l'intérieur et derrière le moteur, assez inaccessible, ca rejoignait meme un autre cable en y plus bas
    Je dois juste vérifier visuellement c'est bien ça?
     
  17. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 421
    "J'aime" reçus :
    90
    non, il faut contrôler la continuité des fils à l'ohmmètre , et ne pas hésiter à les bouger pendant le test

    donnes-moi le vin de la voiture
     
  18. sharonozz

    sharonozz Nouveau membre

    Inscrit depuis le :
    28 Décembre 2016
    Messages :
    3
    "J'aime" reçus :
    0
    JOINT DE CULASSE COMME LA MIENNE ELLE A FAIT PAREIL :)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification