2eme vitesse qui coince (Expert 2.0Hdi)

Discussion dans 'Questions techniques' démarrée par Alfisti, 4 Novembre 2019.

  1. Alfisti

    Alfisti Nouveau membre

    Inscrit depuis le :
    4 Novembre 2019
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    Depuis un moment, je rencontre un problème sur un Expert 2.0 Hdi 110 de 2003.

    A froid et au retrogradage, la deuxième vitesse "accroche". Quand je passe de 3 en 2 ça "ripe", il faut que je repasse en 1 ou que je passe la vitesse sans débrayer pour qu'elle passe normalement.

    En donnant un coup de gaz et en passant la 2 sans débrayer, elle n'accroche pas. Vous admettrez qu'en ville et pour la consommation ce n'est pas l'idéal ...
    Par contre si je fais pareil, je donne un coup de gaz et je passe la vitesse en débrayant, là elle accroche ...

    J'ai l'impression que c'est depuis que je l'ai garé en côte mais je ne peux pas en être sur à 100%.

    Toutes les autres vitesses passent très bien. Un changement d'huile de boîte n'a rien changé.

    On dirait que l'embrayage à du mal avec la deuxième vitesse ...

    Y a t'il une lumière sur ce forum pour m'éclairer ?

    Merci.
     
  2. VIDON CHRISTOPHER

    Inscrit depuis le :
    7 Janvier 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Salut sûrement le pignon de la 2 qui a rendu l’âme le mieux et d’ouvrir la boite
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification