[307 1.6 110CV] Résonnance ligne échappement

Discussion dans 'Peugeot 307' démarrée par johnny54, 3 Février 2004.

  1. johnny54

    johnny54 Membre

    Inscrit depuis le :
    22 Mai 2003
    Messages :
    14
    "J'aime" reçus :
    1
    :confused: Ma 307 1.6 110CV de mars 2003 est effectée d'un défaut déja signale dans certains posts..
    à savoir des vibrations et une résonnance de la ligne d'échappement en déccélération. Bruit vraiment désagréable!!!
    Il est dit dans une réponse"Peugeot connait le pb, il faut poser une bague sur la ligne. Toute les 307 avec ce moteur que j'ai pu conduire ont ce pb, plus ou moins marqué. Sur la mienne, après pose de cette bague, c'est beaucoup mieux" .
    Quelqu'un peut-il m'indiquer à qu'elle niveau se fixe cette bague ?.. Existe t-il d'autres solutions ?Merci .
     
  2. nik

    nik Membre régulier

    Inscrit depuis le :
    1 Novembre 2002
    Messages :
    44
    "J'aime" reçus :
    0
    mmmm je crois que j'ai cela aussi sur la mienne .. j'ai une XS 1.6L de mai 2002 .. et chaque fois que je démarre la voiture çà le fait aussi .. comme un bruit de casserole en décélération. Je l'ai déjà signalé une fois à peugeot qui m'a répondu n'avoir rien entendu .. ils sont un peu sourd quand ils veulent :lol: .. je dois amener ma voiture bientôt et le seul moyen de faire constater ce bruit est de demander un essai avec un mécano. J'espère que cette fois ils auront débouché leurs oreilles :lol:
    nik
     
  3. sw

    sw Lion d'Or

    Inscrit depuis le :
    28 Octobre 2002
    Messages :
    3 371
    "J'aime" reçus :
    1
    j'ai eu ce pb sur la mienne (307 1.6l 16v de juillet 2002), après pose d'une bride, plus de pb.
    Peugeot connait le pb, les garages savent parfaitement le faire en SAV (garantie pour mon cas!)
     
  4. cb600fs

    cb600fs Membre

    Inscrit depuis le :
    6 Janvier 2004
    Messages :
    21
    "J'aime" reçus :
    0
    Salut,
    pas d'bruit en ce qui me concerne, mais juste que le silencieux est trés trés moche ...
    A+
     
  5. sw

    sw Lion d'Or

    Inscrit depuis le :
    28 Octobre 2002
    Messages :
    3 371
    "J'aime" reçus :
    1
    de la rouille?
     
  6. cb600fs

    cb600fs Membre

    Inscrit depuis le :
    6 Janvier 2004
    Messages :
    21
    "J'aime" reçus :
    0
    heu non je le trouve laid c'est tout :?
    Je crois que chez peugeot il ont un beau silencieux homologué en option

    A+
     
  7. TITUS

    TITUS Membre

    Inscrit depuis le :
    23 Mars 2004
    Messages :
    9
    "J'aime" reçus :
    0
    c est normal
    elle le fais vers 2500 tours aussi bien quand tu acceleres que lorsque que tu fais redecendre le regime moteur.
    j ai eu le meme pb avec ma 307 1.6 110ch que ton garagiste ce mette en relation avec la plateforme.
    c est la ligne echappement a la quelle il manque une bride pres du moteur.
     
  8. GREG

    GREG Peugeot Addict

    Inscrit depuis le :
    4 Avril 2003
    Messages :
    181
    "J'aime" reçus :
    0
    Pensez plutot au collecteur d'échappement j'ai du le faire changer sur 2 307 différentes.
    C vrai que ct le 2l mais exactement les mêmes symptomes : bruit de raisonnance métallique e n accélération et déccélération.
    Voili voilà !
     
  9. sw

    sw Lion d'Or

    Inscrit depuis le :
    28 Octobre 2002
    Messages :
    3 371
    "J'aime" reçus :
    1
    non, c'est bien une bride qui manque! La mienne a été rectifiée il y a plus d'un an et plus de pb.
     
  10. nnzoso

    nnzoso Membre

    Inscrit depuis le :
    28 Avril 2004
    Messages :
    11
    "J'aime" reçus :
    0
    Salut,
    j'ai eu le même problème il y a un an. Support d'échappement changé, ça avait l'air bon mais là j'ai l'impression que ça recommence... J'ai surtout l'impression que ce support est pas très solide, et que si on le secoue un peu trop il s'écrase...
     
  11. xanders1

    xanders1 Membre régulier

    Inscrit depuis le :
    29 Avril 2004
    Messages :
    32
    "J'aime" reçus :
    0
    bonjour à tout le monde !

    moi aussi sur ma 307 HDi XT j'ai un bruit quand je suis en bas régime (aussi bien en accélaration ou en décceleration). le bruit vient vers lavant de la voiture sous le moteur...

    Donc pour résumer il faut poser une bride sur le pot d'echappement ????
    et combien cela coûte si je vais chez peugeot ?

    merci d'avance :chinois:

    steph
     
  12. quinquia

    quinquia Nouveau membre

    Inscrit depuis le :
    7 Août 2010
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour,
    j'ai un problème de bruit sur ma 307 cc comme celui là:
    http://www.youtube.com/watch?v=oZo0TL6eqAk
    je voudrais savoir si c'est le même bruit de résonance dont vous parlez!
    dans le cas où se serait les silents bloc ou une bride qui résoudrait le problème, pouvez -vous me donner plus d'information afin de pouvoir aller dans un garage en leur disant ce qu'il faut faire car j'ai déja changer le collecteur d'échappement qui n'a rien changé et maintenant il me propose de change directement toute la ligne d'échappement.

    merci d'avance pour vos réponses
     
  13. firestone

    firestone Membre régulier

    Inscrit depuis le :
    14 Juillet 2013
    Messages :
    28
    "J'aime" reçus :
    0
    Ca va faire un méga déterrage de topic mais j'ai aussi ce problème.

    Où se situe exactement cette bride ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification