307 hdi 1.6 110cv systeme antipollution defaillant

Discussion dans 'Entretien' démarrée par biggyboy, 8 Août 2013.

  1. biggyboy

    biggyboy Nouveau membre

    Inscrit depuis le :
    7 Août 2013
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour,

    je vous explique j ai une 307 hdi 1.6 110 cv édition navtech . acheté en décembre dernier elle a 165000km actuellement.


    il y a quelques jours elle s'est mise a brouter lorsque j’étais a vitesse constante ( comme si elle voulait caler) sans aucun voyant.( précision le ralenti tourne bien et la franche accélération n' a pas de soucis non plus)

    hier le voyant moteur avec "système antipollution défaillant" ( sur l Ordinateur De Bord) s'est allumé ( et il reste allumé depuis ) chose bizard c'est que depuis que le voyant s'est allumé elle broute moins.

    je me tourne vers vous ( connaisseurs du système Peugeot ) aujourd’hui car étant en période estivale les garage on un délais d'attente de plus de deux semaines pour la valise.

    certain me disent " la vanne EGR" d' autres le "filtre anti particule" d'autres le " filtre a gazole" et d'autre même " un simple encrassage des conduit" ( durite etc...).

    S il vous plait est ce que quelqu'un peut m’éclairer sur la question que je me prépare a accueillir financièrement le problème ?

    merci
     
  2. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 081
    "J'aime" reçus :
    12
    :coucou: et la [:philw389:7] parmi nous


    c'est probablement ta ligne d'échappement qui est encrassée :sweat:


    fais la bien monter en température et va faire un tour sur l'autoroute en mettant ton compte tours à 5000 tours/mn pendant 20 minutes et reviens nous dire quoi :D :D

    (choisis le bon rapport pour ne pas dépasser les 130 autorisés :D )
     
  3. biggyboy

    biggyboy Nouveau membre

    Inscrit depuis le :
    7 Août 2013
    Messages :
    2
    "J'aime" reçus :
    0
    merci pour la rapidité de la réponse je vais essayer ca dés que possible et je vous tiens au courant.
    ( et merci pour la précision du rapport j'aurais été capable de faire fonctionner les stroboscopes sinon lol )

    merci encore
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    va voir philou6871 sur mios,un petit coup de valise et hop tu sera quoi,voir meme mieux il pourra peut etre quelque chose pour toi
     
  5. ludo5962

    ludo5962 Peugeot Addict

    Inscrit depuis le :
    2 Mai 2013
    Messages :
    99
    "J'aime" reçus :
    0
    fait ce que dit manec et creuse un trou pour ton moteur, il est mort ou presque, 5000tr pendant 20 minute elle va etre décrasser ta voiture mais elle fumera encore, blanc. is dead. mdr xptdr comme ton moteur sauf que c'est pas de rire
     
  6. david3740

    david3740 Nouveau membre

    Inscrit depuis le :
    8 Janvier 2014
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour a tous , je suis nouveau sur ce site ,et j'ai besoin d'aide en se qui concerne ma 307 hdi 110 de 2005, jamais eu aucun soucis avec cette voiture jusqu'a present
    aujourd'hui a 137 000kms voila le diagnostique
    -Bruit de prise d'aire impressionnant a l'acceleration coté passagé au niveau parbrise(turbo?
    -fumée noir par moment a l'acceleration
    -perte de puissance et de nervosité
    -indication system pollution défaillant
    -petit raté tres leger qd je roule
    par elle tourne tres bien a l'arret .
    voila si quelqu'un peut me donné quelques conseils sur c'est probleme j'en serai ravis , a vrai dire je connais rien dutout la dedans , merci ................
     
  7. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    équippé d'un fap ton auto?
     
  8. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    durite d'admission defaite
     
  9. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 081
    "J'aime" reçus :
    12
    :coucou:

    [:sniper:9] ou durite éclatée/fissurée entre la sortie de l'échangeur et entrée admission ;)
     
  10. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    bonjour

    j'ai acheter une 307 2l hdi 110cv fap 2003 navtecq dans l’état avec 2 bougie préchauffage cassé dans la culasse 207000 km
    ce qui ma incité a l'acheter(1300e) c'est que le volant moteur et l'embrayage a été remplacé à 190000km ainsi que le fap a 160000km au vu des factures.
    donc j'ai fait réparer la culasse (usinage extraction bougie) bougie prechf neuve + kit joint culasse + vis etc etc + kit distri et accessoire. je precise que avant les réparations le moteur démarrai quand même sans aucun défaut affiché avec aucune perte de puissance. Apres les réparations c’était nickel aussi, le moteur tourne comme une montre jusqu'a 210000 km > puis defaut affiché système antipollution défaillant > perte de puissance > ne dépasse pas les 2800 t/min j'ai roulé avec pendant 20min afin du brulé eventuellement la crasse dans le FAP mais aucun résultat vu que je suis bloqué a 2800t/m.
    j'ai controlé l'etat du filtre a air qui est crade mais pas bouché , j'ai pas encore remplacé le filtre a gazoil,
    j'ai refixé avec colson le capteur debimetre sur l'admission d'air qui était décollé pour moi je pense pas que sa vient du fap mais plutot d'un truc qui fout la m... j'aimerai avoir quelques tuyau je vous remercie d'avance
     
  11. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 081
    "J'aime" reçus :
    12
    :coucou: et la [:philw389:7] parmi nous


    je dirai simplement sans un coup de valoche "magique" point de salut :sweat: :sweat:

    ça peut venir de tellement de trucs..... :lol:
     
  12. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    bonjour merci pour ta réponse je vais me commandé le câble OBD afin d’éviter des coup de valoche pour rien car je travail un peu dans le même domaine et je connai la chanson avec les garagistes
     
  13. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    des que me femme rentre je v vérifié la durite d'admission comme tu le précise plus haut je vous tiens au jus merci
     
  14. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    faut regarder aussi si le turbo siffle correctement
    si ce n'est pas le cas,voir ev turbo,et tres souvent un des fil de cette ev,cassé
     
  15. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    bonjour yann

    effectivement j'avais remarqué que le turbo sifflai anormalement au niveau du tableau de bord mais je pensai que c’était du au faite qu'il manque les capitonnages au niveau du filtre habitacle
    merci pour l'info je vous tiens au jus

    mais si mettons je trouve et répare la panne est ce que le défaut moteur va disparaître ou il faut un coup de valise malgré tous?
     
  16. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 081
    "J'aime" reçus :
    12
    hélas sans valoche ça m'étonnerait qu'il s'efface tout seul, s'il est inscrit dans le calculo moteur coup de valoche obligatoire ;)
     
  17. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    il y a 2 ev entre le moteur et le raditeur,par en dessous.la plus basse est celle du turbo,l'autre est l'egr
     
  18. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    bonjour

    effectivement le support métal des EV n’était même pas fixé et le 2 durites était débranché sur le poumon en bas sous le filtre a air j'ai donc remis tous en place refixé le support et tous mais rien a faire le défaut est toujours la avec manque de puissance et ne dépasse pas 2800 tours je pense que le problème a du engendré une panne quelque par sur le circuit
     
  19. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    il faut effacer les defauts pour la sortir du mode degradé
     
  20. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    les ev turbo et egr sont sous le filtre a gasoil,sous le filtre a air,c'est le differentiel fap
     
  21. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    Bonjour

    j'ai donc relié les 2 tuyaux du différentiel fap ensemble et par la même occasion j'ai effacé le défaut avec Scan master ELM que j'ai commandé sur ebay et nikel le moteur a repris toute sa pleine puissance et t/min je peux donc supposé que ce différentiel est hs > pollution a l’intérieur suite au faite qu'il était débranché?
     
  22. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    Mauvaise déduction
     
  23. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    super ta réponse sa sert a ça les forums lol
     
  24. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    si tu relis les deux tuyau,ca ne sert a rien,c'est un capteur differentiel.donc une pression d'entrée et une pression de sortie.dans ton cas il y a 0 pression.
    en toute logique,si ta voiture marchait avant,sans les tuyaux branché,c'est qu'elle est defapé,du moins electroniquement.a voir si la partie physique a ete faite??
    dans tout les cas ton probleme ne vient pas de ca
     
  25. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    le fait qu'elle marche est que tu la sortie du mode degradé en effacant les defauts.
    la cause n'est pas trouvé,donc ca recommencera
     
  26. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    bonjour

    je comprend bien mais c’était le seul moyen pour que justement le défaut disparaît je précise qu'il y a pas de sonde sur le capteur différentiel si c'est bien un capteur diff ci joint un photo de la pièce que j'ai shunté http://www.forum-peugeot.com/static/mesimages/84289/mini/Capture.jpg

    [​IMG]
     
  27. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    sur la photo cette pièce ressemble a un poumon avec 2 tuyau il y a pas de sonde électrique prévu pour être branché dessus
     
  28. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    on ne vois pas grand chose sur la photo
    peut etre un poumon papillon????
     
  29. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    c'est bien un 2 litres et pas un 2.2 ??
     
  30. bob291967

    bob291967 Peugeot Addict

    Inscrit depuis le :
    1 Avril 2011
    Messages :
    266
    "J'aime" reçus :
    7
    Réserve de vide?

    Regardes le poste du Ven 13 Mai 11 à 07:0
    http://www.forum-peugeot.com/viewtopic.php?t=42966
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification