407 rien ne va plus

Discussion dans 'Entretien' démarrée par BBROU, 18 Juillet 2014.

  1. BBROU

    BBROU Membre

    Inscrit depuis le :
    23 Juillet 2011
    Messages :
    9
    "J'aime" reçus :
    0
    Bonjour,
    Je possède une 407 SW 130CV,

    Depuis quelques temps, j'avais les messages défaut esp abs, j'avais diagnostiqué un capteur de roue arrière droit (grâce a la méthode de mesure d'impédance)
    J'avais commandé la pièce mais jamais trouver l'opportunité de le remplacer.

    Mais ce soir en débauchant, alors que j'étais entrain de rouler je m'aperçois ;
    >que mon aiguille du compteur de vitesse reste a 10KM.H
    effectivement en lisant le petit écran lcd (difficilement lisible avec les 40°qu'il faisait) je li "def compt. vitesse"
    > Mais également"STOP" défaut système de freinage + le voyant frein a main allumé.

    je m’arrête coupe le contact, met et enlève le frein a main, coupe et remet le contact, mais rien ne change.

    Je rentre jusqu’à la maison, en arrivant, je constate un bruit, je pensai au bsi.

    >Je viens vérifier une heure après, j'entend toujours ce bruit,j'ouvre le capot, il s'agit de la pompe hydraulique de direction qui ne s’arrête plus ...

    Je coupe donc la batterie et en profite pour réinitialiser le bsi, a la remise en route, la pompe ne tourne plus, mais les message de défaut sont toujours là.

    Auriez vous une idée de l'origine de tout ces défauts ?

    Vous remerciant par avance de votre réponse.
     
  2. BBROU

    BBROU Membre

    Inscrit depuis le :
    23 Juillet 2011
    Messages :
    9
    "J'aime" reçus :
    0
    Une usure des plaquettes me serait signalée par ce message ou "usure plaquette" ou plaquette usée" ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification