508 2.0Hdi 163 Féline

Discussion dans 'Ma voiture' démarrée par roro62, 12 Juin 2021.

  1. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Bonjour à tous,

    J'ai fait l'acquisition d'une 508 2.0 Hdi 163 Féline début mai 2021.
    Le véhicule avait 97 000Km à l'achat et il aura dix ans en juillet 2021
    L'intérieur est en cuir gris foncé. Véhicule d'IdF mais sans accroc en terme de carrosserie, pas de vrai poc ou de griffes, seules les jantes ont prises....

    En terme d'entretien, quelques vidanges et recharges de clim, pneus et consommables. La distribution a été faite l'an dernier. L'ancien propriétaire m'a expliqué que le véhicule servait pour les vacances et afin d'éviter une mauvaise surprise, il a pris les devants.

    Il semblerait qu'il y ait quelques aménagements spécifiques :
    - gros tapis de coffre siglé 508
    - filet de retenu (type SW)
    - Jante alu et pas de kit de gonflage

    Dès juillet, il y aura un 3/4 arrière Glasstint et l'installation d'une prise 12V dans le coffre pour brancher une glacière ou autre.

    Je n'ai pas encore beaucoup roulé avec elle, mais je constate que les sièges sont vraiment enveloppants et réglages de différentes manières. Pour autant, les rangements sont vraiment "chiches" pour une auto qui renvoie une image statutaire et "haut de gamme".
     
    #1 roro62, 12 Juin 2021
    Dernière édition: 12 Juin 2021
  2. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Les photos :
    Voici quelques photos, ne faites pas attention, l'auto est saaaaaaaaaaaaaaaaaaaaale
    https://www.casimages.com/i/210612095419264635.jpg.html
    https://www.casimages.com/i/210612095816329923.jpg.html

    Les feux xénons!
    https://www.casimages.com/i/210612095927700693.jpg.html

    Les places arrières
    https://www.casimages.com/i/210612100010557591.jpg.html
    https://www.casimages.com/i/21061210001480339.jpg.html

    les montants de portes, du plus bel effet........
    https://www.casimages.com/i/210612100123801844.jpg.html

    La place du conducteur
    https://www.casimages.com/i/210612100201772697.jpg.html

    Si un modo veut bien mettre les photos en accès direct....merci!
     
    #2 roro62, 12 Juin 2021
    Dernière édition: 12 Juin 2021
  3. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Les questions:

    J'ai quelques questions:
    - le GPS est une version 2010/2011.comment mettre à jour?
    - Si je désire faire la vidange moi-même, comment remettre le compteur de vidange à zéro svp?

    -ou installez vous le smartphone car sur les grilles d'aérateurs ce n'est vraiment pas pratique...
     
    #3 roro62, 12 Juin 2021
    Dernière édition: 12 Juin 2021
  4. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    Salut Roro, :coucou:
    J'avais également acheté le tapis de coffre en moquette avec le logo "508" puis, comme les objets se baladaient lors des roulages, je l'ai avantageusement remplacé par un élément en caoutchouc bien plus pratique et plus facile à nettoyer en cas de besoin.....(voir photo jointe)
    IMG0146.jpg

    Pour les poignées qui "pèlent" , c'est un problème connu par beaucoup de propriétaires mais que je ne connais pas malgré les presque dix ans de ma 508 car je suis du genre précautionneux et soigneux !

    Pour le smartphone, j'ai opté sur mes voitures pour un système génial (même si un peu cher) de chez "Brodit Smartroute" (voir photos + lien) j'ai horreur des fixations sur les grilles de ventilation !

    supportIphone1.jpg
    IMG_0265 - Copie1.jpg

    https://www.smartroute.fr/store/vehicule/peugeot/508/2011-2014
    Tu choisi d'abord ta fixation puis, ton support en fonction de ton modèle de smartphone.

    Bonne route à toi avec ta super 508 de 163 cv (à boite mécanique comme la mienne :bien:)
     
    #4 JPC06, 12 Juin 2021
    Dernière édition: 12 Juin 2021
  5. david508

    david508 Peugeot Addict

    Inscrit depuis le :
    28 Juin 2017
    Messages :
    337
    "J'aime" reçus :
    47
    Bonjour

    Belle achat , j ai aussi une 2.0 hdi 163 mais en bva

    normalement le bloc moteur 2.0 hdi 163 est réputé increvable .......
     
  6. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Bonjour à tous,

    Un peu pris à nouveau par le boulot mais j'ai trouvé le temps pour:
    - Mettre à jour la version du GPS, je suis passé d'une version 2.07 à 2.86B
    - Mettre à jour la carte GPS pour la France
    - faire faire un 3/4 arrière chez un pro


    Il me reste a trouver ou se trouve la boite à fusible et la prise odb. Si vous pouviez me l'indiquer svp...

    Bon weekend,
     
  7. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    La prise ODB est sous le cendrier qu’il faut sortir de son logement.
     
  8. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Merci JP,

    Une dernière question, dans ton île et dans les différentes mountana, la temperature moteur en roulant est de combien?

    Juste pour savoir si une fois celle-ci calée à 82/83°, elle oscille ou reste à la même hauteur?
     
  9. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    La température reste stable comme sur la tienne.(Je suis dans mon île en ce moment)
     
  10. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Je me souviens que dans certaines côtes du Massif central et même après Millau lors de la descente vers la Mediterrannée, l'aiguille de la Safrane oscillait un peu. Par contre, quel que soit la chaleur, la vitesse, la température de l'Espace reste identique.

    C'était dans cette idée, car c'est la première fois que je descendrais avec cette auto et ne façon à ne pas avoir un coup de stress pour rien ;)
     
  11. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    No soucis,
    Profites bien de tes vacances .
     
  12. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Quelques petites news...
    Entretien réalisé avec mon pote mécano qui me confirme que l'auto est dans un bon état et aucuns défauts enregistré et visibles à partir de la valise! Au retour, message d'erreur sur les phares. Service orange au Tdb, icone des phares clignotantes, feux directionnels non fonctionnels....coup de panique. Changer les filtres et la vidange ne nous a pas fait intervenir sur les phares...

    Retour chez mon pote quelques jours plus tard, plus d'icone "service" au Tdb, vérification des capteurs longitudinaux et verticaux qui sont nickels.
    => toujours le phare clignotant, mais là, les phares tournent....
    Au retour, la vitre avant droite est descendue toute seule....un cable a laché...donc changement...

    Par contre, un vrai chameau!! Moins de 5L (4.8/4.9L) sur 1500Km depuis l'achat selon l'odb

    Avez vous une astuce pour effacer le phare clignotant sans un passage en concessions svp?
     
  13. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    Bravo pour ta consommation ! :eek:
    Je ne suis jamais arrivé à moins de 6 L/100 avec la mienne et plutôt rarement. :spamafote:(J'ai le pied un peu lourd...);)
    Pour le message, je ne sais pas comment l'effacer.:non:
    Ciao.:coucou:
     
  14. egas

    egas Membre

    Inscrit depuis le :
    6 Juin 2021
    Messages :
    22
    "J'aime" reçus :
    1
  15. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Bonjour à tous,

    Quelques nouvelles, bonnes et moins bonnes de l'auto.

    Après un périple de 3600Km, je peux avoir une "vision" plus clair de cette auto.

    Mésaventure de la vitre et du cable qui casse, relaté plus haut....10 ans et un peu moins de 100 000km => ca ne doit pas arriver!

    On descend vers Torrivieja,la route se fait sans embûche. Toujours mon phare clignotant au TdB et les Xenons directionnels qui "directionnent".

    à 30/40 Km des vacances, la voiture se met à trembler...volant puis siège passager.....Alerte au Tdb "défaut feux directionnels inopérant", feux clignotant au Tdb avec Defaut service". Il s'éteint et le défaut à du s'afficher 2 ou 3 fois sur les derniers Km.....:mad:
    On réduit la vitesse à 50Km...pas de vibrations mais voiture assez désagréable. On large femme, enfants et bagages et on se met en quête d'un garage. J'explique le problème dans un mélange d'anglais et d'espagnol.

    Pneu avant droit déformé, il tourne "oval". Il restait largement de quoi faire 10 000Km avec les pneus, de marque BST......je savais que ce n'était pas terrible comme marque, mais là :hebe:

    Je vais au ravitaillement, le phare re-clignote au Tdb et fonctionne normalement.....lors de la remontée, nouvelle alerte au TdB, puis le phare n'a plus clignoté et là, ils fonctionnent normalement.
    Déduction => soit un bug électrique, soit défaut furtif ou vraie "fausse" panne.

    Comparaison avec l'Espace IV Initiale (= Féline) qui servait dans les mêmes conditions:
    - Siège plus large et plus moelleux dans l'Espace mais moins de maintient
    - Parebrise Athermique dans l'Espace, sensation de chaleur moins forte par rapport à la 508
    - coffre ++....Tétris dans la 508, ca je le savais ;)

    Pour le reste:
    - sensation de conduite largement différentes entre un monospace et une berline
    - les ados ont préféré la 508, car elle est plus basse, m^me s'il y a moins de place à l'arrière
    - Clim plus "forte" dans l'Espace....Pb Athermique
    - 508 plus silencieuse
    - Temp maxi relevé à 87° dans les "collines" sur l'autopista derrière Alicante sous près de 40° à l'extérieur.

    Et surtout, conso moyenne à l'Odb de 5.1l/100 avec 90% du trajet fait sur autoroute, avec la clim. Avec l'Espace, faut rajouter 2L dans les memes conditions

    :coucou:
     
  16. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    Bon et bien finalement elle est plutôt pas mal cette voiture.....:bien:
    Le bilan est positif (le problème de pneu n'ayant rien à voir avec la fiabilité de l'auto...)
    Montes du Michelin, tu n'auras pas ce genre de mauvaise surprise et tu gagnera en longévité et tenue de route....:coucou:
     
  17. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Cher ami Corse,

    Bilan positif mais à nuancer un peu quand même.

    Les pneus ne sont pas à mettre au niveau de la fiabilité évidement et j'ai paré au plus urgent en mettant ce que le garage avait en stock et c'est encore, de la grande qualité....:sarcastic:

    A l'arrière, c'est des Conti, comme je n'aime pas cette marque, ils basculeront devant et je mettrais des Goodyear ou Hankook. Je suis très content de l'un comme de l'autre, même si ma préference va aux GY.

    Là, ou je suis moins "content", c'est pour la vitre et le defaut des xénons, maladie(s) ou du moins problèmes connus chez le Lion, c'est des choses qui ne "devraient pas arriver" à ce tarif et à ce niveau de gamme.

    En même temps, chez les Coréens, certains utilisateurs trouvent normal de changer un turbo vers 125 000 kms...:crazy::crazy::kc::kc:

    Le Gps Carminat est mieux dans l'E IV car on peut activer 3D et 2D en même temps, mais il n'y a plus de MAJ depuis....:rolleyes::rolleyes:

    grâce au forum gpsmyway.pro-forum.fr (forum Gps-Citroen-Peugeot), les Maj sont accesibles, tout comme les zones à risques et là, c'est le :bien::bien:. Autre bizarrerie, la vitesse compteur est différente de celle du GPS, là, je ne vois pas l'intéret de faire cela:voyons:

    L'affichage tête haute est vraiment le top!!!!

    Un bilan globalement très positif, mais pas exempt de "maladresses"
     
  18. Batboum

    Batboum Peugeot Addict

    Inscrit depuis le :
    25 Juin 2018
    Messages :
    282
    "J'aime" reçus :
    75
    j'apporte ma touche de patriotisme, sur l'arrière j'avais fait posé des Michelin pilot sport 4S et ils ont tenu quasiment 65000 km, ce que je trouve énorme , donc au final ce n'est pas forcement plus chère... (les 4S sont beaucoup plus résistant que les 4 )
     
  19. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    La fiabilité "absolue" n'existe chez aucun constructeur !:non:
    On est jamais à l'abri d'une panne aussi bénigne soit-elle qui peut venir gâcher la vie....o_O
    Alors, je suis de ceux qui considèrent qu'il est normal d'avoir à subir quelques avatars au cours de la vie de leur voiture.:spamafote:
    A condition que ce ne soit pas trop récurrent bien sûr ! :whistle:
     
  20. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Je suis totalement d'accord avec toi Jp!

    Tous les constructeurs subissent des pannes car ils utilisent tous les mêmes sous-traitants. Là, où ce n'est pas normal, c'est que des pièces faites pour durer la vie d'une auto tombent en panne, comme le turbo chez certains Santa Fé et certains utilisateurs trouvent que c'est "normal" et que ca se change. là, moi j'ai un doute.

    Mon lève-vitre, cela peut arriver, mais cela ne doit pas arriver. Le père d'un copain du fiston, l'a eu aussi, mais sa 508 est bien plus kilométrée.

    Il faut voir le nombre de 508 qui ont connu ce genre de problémes sur divers forums du Net. Là, ou c'est incompréhensible, c'est qu'il n'y a pas eu une vague de rappel pour vérifier et reprendre l'erreur, seulement une participation suite à l'agacement de certains clients. Pareil, pour les xénons.

    Pour le reste, ce sont les joies du multiplexage. D'ailleurs de plus en plus de personnes tendent à revenir vers des vieilles autos qui peuvent bricoler eux-mêmes tellement les interventions et les coûts deviennent chèrs. Une proche à une Corsa de 2019, presque 500€ vidange et filtres , ca commence à picoter.

    le moteur de la 508 n'a plus à faire sa réputation, d'ailleurs, ce n'est pas pour rien que c'est une auto appréciée chez les VTC
     
  21. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    Il est vrai que les problèmes de vitres récurrents des 508 de première et deuxième générations n'ont jamais été résolus par Peugeot et que les propriétaires qui ont obtenus réparation gratuite hors garantie sont très rares !
    C'est comme les problèmes de réservoirs d'Ad-blue défaillants sur les news diesels que Peugeot ne remplace que très rarement gratuitement.
    Sans compter les moteurs "HS" à cause des courroies de distribution qui s'éfilochent dans l'huile provoquant la casse sur certains moteurs.....:(
     
  22. ddu1135

    ddu1135 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2012
    Messages :
    122
    "J'aime" reçus :
    10
    Bonjour,

    Pour les lève vitres effectivement problème connu sur 508. J'en ai eu 3 cassés et j'ai changé le dernier en préventif. Quand on le fait soi même ça ne revient vraiment pas cher par rapport au prix garage ou Peugeot vend l'ensemble complet avec le moteur: une escroquerie.

    Pour le prix du lève vitre j'ai acheté les 2 derniers de marque Magnetti Marelli sur Amazon bien moins cher que chez OSxxRO, YAKAxxxLER ou autres. En plus livré gratuitement

    Concernant les xénons directionnels sur la mienne j'avais eu 3 fois des soucis mais sans alerte au TDB. J'avais nettoyé la connectique du capteur sur l'essieu arrière et lubrifié le système mécanique: le problème n'est jamais revenu. Petit entretien qui prend quelques minutes en se glissant sous la voiture et qui peut être bénéfique.
     
  23. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Pour le Lévé-vitre, j'ai appellé un petit garage le vendredi matin....il a constaté de visu...pièce commandée et véhicule restitué fin de journée pour la modique somme de 185€ Pièce+MO....en partant le mercredi, j'ai préféré jouer la sécurité, sinon, j'aurai fait moi même.

    Pour les xenons, il y a un capteur derriere ou devant (je ne sais plus) le pneu avant droit et derriere le pneu arrière gauche. Celui-ci est d'ailleurs "très exposé" ou accessible c'est selon. Il suffit d'une grosse bordure pour y toucher

    Ddu1135, tu as "deconnecté" la prise arrière, un coup de WD40 (je simplifie ;) )et rebranché? Il n'y a pas eu d'alerte ou de message au TdB?

    Si cette méthode fonctionne, lors de la prochaine vidange avec mon pote, on le fera.
     
  24. bilel22

    bilel22 Peugeot Addict

    Inscrit depuis le :
    9 Mai 2021
    Messages :
    53
    "J'aime" reçus :
    4
  25. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Bonjour à tous,

    Quelques nouvelles de la "coquine"

    Nous avons passé le weekend de la Toussaint en balade en Normandie.....

    Départ de la maison sous un orage les feux s'allument et fonctionnent normalement. Ils s'éteignent et se rallument une fois ou deux.....Et là, nouvel incident "feux directionnels non fonctionnels" comme cet été, avec le voyant service d'allumé et l'icone clignotante au TdB.

    On sort le soir, feux clignant, voyant et message disparus, les xénons tournent de droite et de gauche.

    Lendemain, plus de feux clignotants, défaut disparu comme par magie, jusqu'à un tunnel.....Defaut et voyant service allumé. Cela dure deux jours.

    On s'arrete dans un magasin avec le voyant service et les feux non directionnels et lorsque l'on redemarre tout est revenu dans l'ordre, avec 2 ou 3 tests la nuit au retour.

    Je suppose un bug...mais un bug électrique du genre faux contact, un bug mecanique du genre un axe de rotation qui grippe ou un bug de multiplexage....

    Sinon, 800Km de fait à une moyenne de 5.1/5.2 au Tdb...

    Avez vous des pistes ?
     
    #25 roro62, 7 Novembre 2021
    Dernière édition: 7 Novembre 2021
  26. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Bonjour à tous,

    Tout d'abord, que 2022 vous apporte tout ce dont vous revez et vous souhaitez, pour vous, vos proches et vos belles à 4 roues!

    La coquine fait toujours des siennes et je commence à voir apparaitre quelques indices.

    Dimanche 20/12, on sort la belle (ou la bête..), pluie et brume donc j'allume manuellement les phares et toujouts ce meme signal d'alerte "feux non directionnels" avec le gros voyant service au Tdb et l'icone des phares qui clignote.....Je reprends la voiture au soir pour repartir...les feux s'allument et là, plus de message d'erreur....mais l'affichage tête haute ne se soulève pas....une simple pression dans la boite et hop, le tour est joué....à 15 km de la maison, après 65 km de bons et loyaux services, le voyant "service" s'allume et m^me message d'erreur.....

    Le 27 décembre, conditions pour ainsi dire identique, que de la pluie ce jour là.....allumage manuel des phares et blablabla....phénomène identique au retour!

    Selon moi, c'est un bug informatique/électrique. Auriez vous, vous, des pistes à me proposer?

    A bientôt,
     
  27. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    6 020
    "J'aime" reçus :
    515
    Salut Roro62,
    Je n'ai pas la réponse à tes soucis :spamafote:mais je te remercie pour tes bons voeux et t'envoie les miens en retour ainsi qu'à ceux qui nous lisent.
    Excellente année à tous.:bien:
    JP :chinois:
     
  28. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Bonjour à tous,

    Je suis à presque 105 000Km, donc 8000Km parcourus depuis l'achat. Moins d'autoroute et plus de nationales et voies rapides, d'ou une conso en hausse, qui vient s'établir aux alentours de 5.2/5.3l

    Toujours ces soucis épisodiques de feux directionnels non fonctionnels....c'est un defaut furtif, parfois il s'allume au démarage, d'autres fois non.....parfois durant le trajet...

    Parcontre, j'ai le HP de la porte passager arrière gauche HS, il viiiiiiiiiiiiiibre....Avant que je ne démonte tout, pourriez vous me dire quel est le diametre des HP, histoire de faire la manip' une seule fois svp,

    Bonne route à tous,
     
  29. roro62

    roro62 Membre régulier

    Inscrit depuis le :
    20 Mai 2013
    Messages :
    42
    "J'aime" reçus :
    1
    Hello à Tous,

    Quelques petites nouvelles.
    La 508 a fait une "crise" , début juillet...a 500M de la maison en allant travailler, alerte défait moteuyr/service, faites vérifier votre auto par un pro....j'ai roulé en poussant un peu la 3ème...jamais au delà. En reprenant l'auto, le defait avait disparu! La voiuture se répare seule, c'est excellent!
    Passage à la valise, defaut injecteur. Selon, le pro, une impureté est passée dans l'injection et s'en est allée...

    Pas eu de problémes de phares durant ces 3500Km de vacances effectués! Conso moyenne s'établissant à 5L/100 en respectant les limitations à la vitesse GPS

    J'ai remarqué que la Clim, pourtant rechargée cet été, doit etre assez basse pour faire du "vrai froid" . Si l'on souhaite rafraichir l'auto, 22° est le maxi a mettre, sinon aucune sensation de fraicheur. Est-ce normal?

    En remontant hier, le GPS a planté à Chartres et me localise toujours autours de Chartres, j'habite 300Km plus au nord...
    Il m'indique "zone non cartographiée et 0 satelites detectés". J'ai testé la réinitialisation via le bouton eject, sans succès...

    Si quelqu'un a eu une idée!

    Vroum-Vroum!

    A bientot!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification