607 V6 HDI Systeme Antipollution Moteur Défaillant

Discussion dans 'Questions techniques' démarrée par williamc, 11 Octobre 2012.

  1. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    Bonsoir,

    Aujourd'hui, La Féline me claque un "systeme Antipollution Moteur Défaillant", mais tout cela sans perte de puissance.

    :D pour info 607 v6 hdi sport 95000kms année 2006.

    Passage du boitier odb qui me delivre le doux message suivant :- P0407
    Capteur de position de la valve EGR B - valeur d'entrée trop basse
    Câblage en court-circuit sur la masse, capteur de position
    de la valve EGR, calculateur de gestion moteur.
    et P010F Débitmetre d'air massique/ debitmetre d'air volumetrique B/ Circuit intermittent Erratique.

    Ci cela vous parle merci d'avance

    Ps: qui peut me dire ou ce trouve La vanne Egr et debitmetre A et ou est le B.

    Merci
     
  2. 607_Obsidien

    607_Obsidien Lion Hors catégorie

    Inscrit depuis le :
    1 Décembre 2008
    Messages :
    7 336
    "J'aime" reçus :
    2
    Ben je ne veux pas dire de bêtises, mais je crois bien que sur le V6 HDI, il y en a deux de vannes EGR [:chris34:1] ;)

    @++++

    607_Obsidien
     
  3. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    OUI OUi je confirme ainsi que 2 debitmetre et 2 turbo, mais qui est A et qui est B
     
  4. scanfirst

    scanfirst Lion de Bronze

    Inscrit depuis le :
    31 Octobre 2007
    Messages :
    1 270
    "J'aime" reçus :
    0
    Le B debitmètre AR
     
  5. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    B debitmetre Arriere= ok

    et est ce que la panne est coherente ????
     
  6. clement89

    clement89 Peugeot Addict

    Inscrit depuis le :
    25 Juillet 2011
    Messages :
    330
    "J'aime" reçus :
    0
    Bonjour,j'ai presque le même message ou bien erreur de frappe de la part de Williamc,à la fin moi c'est marqué déficient et non défaillant.
    J'ai la 136cv 2.2 hdi de 2003 bva.
    Idem pas de perte de puissance, j'ai rdv chez Pijot jeudi prochain et j'ai aussi un message "t° moteur excessive" seulement ça ne me le marque que à froid.
     
  7. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    J'ai donc débrancher la prise du débitmètre d'air B et je ne constate pas de différence, l'autre turbo ce mets il en fonctionnement séparément. puis je la nettoyer???
     
  8. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    Allo; Épervier appelle Églantine réponder ........
     
  9. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    bonjour,ou bonsoir je désespère...

    La voiture broute un petit peu au démarrage.....

    Help
     
  10. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    pour nettoyer la vanne EGR (arrière = B) le tuto dis de déposer le precatalyseur arrière et la biellette anticouple pilotée arrière :confused: ...

    alors la grande question est ... mais ou est donc la biellette anticouple pilotée arrière?????
     
  11. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    bon j'ai acheter le kit nettoyant valve EGR de chez Bardhal (il y a 2 jours, pour le produit (additif) du réservoir) et injection du produit juste après les débitmètres. Comme il n'y a pas de résultat.... Ce matin, je me décide de démonter encore une fois les débitmètre pour mesurer et surtout comparer les valeurs ohmique. mais par ma grande stupeur plus de default :pt1cable:. ça fait chichi, donc je vais la tester sur l'autoroute et en profite pour faire un nettoyage a 3000t/mn en 3 eme, retour a la maison et je viens de refaire un nettoyage des egr avec l’aérosol bardhal maintenant repos et ce soir en allant au boulot ..............ça sent la vitesse du son .

    PS: voila chere forum, heu que dis je bloc note. merci a tous pour votre aide et vos conseil fort précieux.
    va falloir que je pense a un autre bloc note heu forum :mad:
     
  12. mouss72

    mouss72 Peugeot Addict

    Inscrit depuis le :
    23 Novembre 2008
    Messages :
    185
    "J'aime" reçus :
    0
    Salut,

    sincèrement je doute que tu trouve un autre "bloc note" comme tu dis plus compétent qu'ici.

    Je ne peut t'aider pour ma part mais j'ai déjà sollicité les experts ici mais je n'en citerais pas de peur d'en oublier. Mais une chose est sur je ne sais pas si ils ont tous simplement des emplois du temps chargé en ce moment et tu ne peux pas leurs en vouloir de ne pas être la à répondre à tous les sujets. Et ensuite je dirais que tu as 2 erreurs pour toi personnellement. Tu as écrit ton premier post sans même micro présentation comme demander sur tout les forums existant et ensuite quand bien même quelqu'un te répond on ne vois même pas un simple merci comme si c'était un du. Je ne sais pas pour toi mais moi sa me choc surtout qu'ils non aucune obligation et qu'ils font sa part passion et solidarité. ceci dis bon courage pour ton problème.
     
  13. 607_Obsidien

    607_Obsidien Lion Hors catégorie

    Inscrit depuis le :
    1 Décembre 2008
    Messages :
    7 336
    "J'aime" reçus :
    2
    [:sniper:9] [:sniper:9] [:sniper:9] 100% d'accord avec toi ! :chinois: que rajouter de plus ? :D ;)

    @++++

    607_Obsidien
     
  14. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    :heink: [fixed]MERCI[/fixed]
     
  15. jlucmx

    jlucmx Peugeot Addict

    Inscrit depuis le :
    13 Février 2010
    Messages :
    682
    "J'aime" reçus :
    1
    Vu le 'qualificatif' des défauts rencontrées; intermittent; ce n'est pas la peine de s'alarmer et chercher une cause.
    Le voyant serait parti de lui-même au bout de trois utilisations du véhicule sans rencontrer à nouveau le/les codes défaut.
    Comme tu as un lecteur OBD, lit et efface le/les codes défaut et voit la prochaine fois que revient des défauts; peut-être plus jamais qui sait.


    Il faut se creuser la tête quand le défaut revient souvent, qu'il y a un réel changement de comportement du moteur, que le défaut est permanent.

    Tiens, je ne connaissais pas ce code P010F; il me semblait qu'ils étaient du type 'une lettre' 'quatre chiffres'
     
  16. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    bonsoir, et Merci enfin un réel contact et une réel attention.

    Pour P010F vois y Masse ou capteur de débit d'air A/B corrélation.

    Mais je suis quand même a la recherche de la cause, même si je pense a 80% à la valve EGR, mais le problème de cette auto c'est qu'il "service box peugeot" faut 3h80 pour démonter une valve arrière. Alors avant de me lancer...

    encore MERCI
     
  17. PMC60

    PMC60 Membre régulier

    Inscrit depuis le :
    2 Janvier 2011
    Messages :
    34
    "J'aime" reçus :
    0
    Bonjour à tous,
    je possède une 607 2.7l V6 de mai 2005 Féline 178000km, et j'ai le voyant "Systeme Antipollution Moteur Défaillant", je ne roule pas beaucoup avec ce véhicule, je souhaite d'ailleurs le vendre,j'ai le voyant depuis le début d'année. Je l'ai donc passé à la valise vers le mois de Février et j'avais les codes:
    P0104 Signal débimetre 1 (arrière), status intermittent, débit trop faible,
    et le P010F, Signaux débitmètres d'air, intermittent, Cohérence entre les 2 débitmètres d'air, je pense que les 2 codes sont liés?
    J'ai repassé le véhicule à la valise cet été( je ne paye pas, c'est un pote), nouveau message en plus des autres:
    P0490:Défaut position vanne électrique de recyclage des gaz d'échappement 1 (arrière)
    status: intermittent
    caractéristique: Électrovanne bloquée

    J'ai plusieurs questions:
    -Est-ce qu'un nettoyage débitmètre suffit ou faut il que j'en rachete un
    -J'ai appelé plusieurs préparateurs pour faire sauter les vannes egr au niveau du boiter mais ils me répondent tous que la-dessus c'est un boitier siemens et qu'ils préfèrent pas y toucher
    -Est-ce qu'avec le système de mettre des plaques pour les boucher, le voyant est sûr de s'enlever?
    -Est-ce qu'un simple nettoyage de la vanne egr peut faire disparaître le voyant?
    -Est-ce qu'en débranchant tout simplement, ca peut résoudre mon problème?
    -ou suis je obliger de changer la vanne egr?
    Mon seul but est que le prochain acquéreur ne soit pas embetté avec ça et pour moi c'est que sans ce voyant j'aurais plus de faciliter à la vendre.
    Sinon la voiture roule à merveille, je viens de faire les 4 capteurs de vitesse(apparament c'est une maladie)
    Désolé pour la longueur du message.
    En espérant vous lire, Bonne journée!!!
     
  18. nikcs84

    nikcs84 Peugeot Addict

    Inscrit depuis le :
    17 Septembre 2012
    Messages :
    99
    "J'aime" reçus :
    0
    Alors quand n est il ?
     
  19. adnguyen

    adnguyen Lion d'Argent

    Inscrit depuis le :
    26 Juillet 2007
    Messages :
    2 554
    "J'aime" reçus :
    3
    Qu'en est-il? hhhh
    Je sors.
     
  20. AperoMyke

    AperoMyke Membre

    Inscrit depuis le :
    9 Mars 2012
    Messages :
    14
    "J'aime" reçus :
    0
    Coucou,

    2 vanne egr change pour les meme codes défaus et plus de probleme :pt1cable:

    sur oscaro en promo 370 euros les 2 :love:

    ++
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification