806 1.9 Clic à bass vitess sur acceleration puis décélération

Discussion dans 'Questions techniques' démarrée par stephane922, 26 Juin 2014.

  1. stephane922

    stephane922 Nouveau membre

    Inscrit depuis le :
    8 Mai 2012
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    Merci d'abord à ce forum d'éxister :)
    J'ai une 806 1.9 TD de 1995 (novembre) qui totalise 244 000 km.
    • Diagnostic :
    - A faible vitesse (et haute vitesse), en marche avant OU marche arrière, lors d'une accélération suivi d'une décélération un clic métallique (juste un seul) se fait entendre à très faible vitesse.
    • Travaux déjà effectués cette année:
    - Tous les supports moteurs ont été changés, ainsi que le support de boite (1 an)
    - Les 2 rotules de direction ont été changée (2 mois)
    - Démarreur neuf (1 mois)
    - Courroie d'accessoire (4 mois)
    - boite de vitesse (1 an)
    - Courroie de distribution (1 an)

    J'ai envoyé la voiture hier chez le garagiste, et il pense que ça vient de la boite. Or ce bruit me parait externe et est reproduisible en marche avant ET marche arrière. Hors je crois que l'usure de la pignonnerie de la marche arrière n'est pas le même que la pignonnerie pour les vitesses de la marche avant. Je crois que les axes ne sont pas les mêmes.
    Il est vrai que je ne lui pas montré comment percevoir le bruit, me contentant d'une explication orale :pt1cable: ;
    Peut-être n'a t il pas fait le bon test ?
    Ou peut-être ne souhaite-t-il pas investiguer ?
    Avez-vous déjà eu ce problème ? Avez-vous une ou plusieurs idée sur l'origine de ce symptome ?

    Merci
     
  2. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 416
    "J'aime" reçus :
    2
    Bonjour
    Vu le kilométrage de ta voiture un clic dans ce cas peut provenir des jeux qui s'additionnent. Cardans, boîte, embrayage, …. Peut-être les rotules des biellettes des barres stabilisatrices ou des écrous de support moteur à resserrer. Si le bruit est léger je pense que ce n’est pas bien grave. As-tu pensé à balancer en avant arrière moteur arrêté et première vitesse enclenchée ?
     
  3. ducati-68

    ducati-68 Peugeot Addict

    Inscrit depuis le :
    7 Juin 2013
    Messages :
    118
    "J'aime" reçus :
    0
    bonjour,ce bruit,c est les rotules de suspensions qui ont du jeu,j ai eu le meme cas
     
  4. stephane922

    stephane922 Nouveau membre

    Inscrit depuis le :
    8 Mai 2012
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour Debeno,
    Pour te repondre
    Cardans : il a été vérifié recemment par le garagiste après avoir insisté pour qu'il se penche dessus :)
    Boîte : changée d'occasion en tres bon état il y a 1 an
    embrayage : neuf et changé recemment, ainsi que le cable d'embrayage
    Rotule : neuves de direction
    Supports moteur : 2 ont été changées (celui de la boite et celui qui se trouve à droite quand on fait face au capot moteur). je ne sais pas s'il y en a un autre d'ailleurs et ou il se trouve.
    Clique léger ? : hé bien mes passager me le font remarquer même si en effet il peut paraitre léger. D'ailleurs à la longue ça irite :bounce: :pt1cable:
    As-tu pensé à balancer en avant arrière moteur arrêté et première vitesse enclenchée ? : non mais je fais le faire et je vous met au courant.
    les rotules des biellettes des barres stabilisatrices ? : C'est une piste à étudier. La voiture est déjà allée chez le garagiste ce Lundi mais je vais passer pour lui en parler.

    Merci Debeno, tes remarques sont pertinentes :chinois:
     
  5. stephane922

    stephane922 Nouveau membre

    Inscrit depuis le :
    8 Mai 2012
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour ducati-68,

    Merci pour ta remarque. En fait le garagiste, chez qui j'ai laissé ma voiture Lundi, m'a dit qu'il avait vérifiés et serré tous les boulons qui pouvaient être à l'origine du problème.
    Je pense que je vais aller chez Midas car ils ont plus de moyen pour localiser le problème.
    Mais le bruit persiste comme suit : à basse vitesse (pour ne pas etre couvert par le bruit du moteur), lors d'une décéleration ou d'une accélération un "clique" metallique unique (pas multiple). Tant qu'on accélère sans décélérer, pas de bruit mais à la première déceleration ou accélération, on a un clique unique.
    cela peut arriver bien après avoir embrayé complètement : il suffit, sans débrayer d'accélérer et de décélérer.

    Merci pour ta réponse Ducati-68 :coucou:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification