Alarme et panne

Discussion dans 'Alarme' démarrée par groschat79, 12 Juin 2012.

  1. groschat79

    groschat79 Membre

    Inscrit depuis le :
    25 Mai 2012
    Messages :
    18
    "J'aime" reçus :
    0
    Hé ben ma chance habituelle déjà en panne au bout de 2 semaines...pfff...

    Cette nuit 2h30 l'alarme qui se fout en route jme dit tiens le vent ou une mouche... Bref j'ouvre la fenetre je donne un coup de clé et rien...peut etre que ca capte pas de si loin bon je sors et j'ai beau appuyer rien se passe ni ouverture ni rien... Je débarre avec la clé, seule la porte conducteur s'ouvre, aucune lumiere ne s'allume rien je coupe l'alarme en appuyant sur le bouton a coté de l'esp mais un bip continue reste dans l'habitacle genre quand on roule sans ceinture et l'éclairage des boutons du rt3 clignotent ainsi que les feux arrière. Je mets la clé fous le contact rien du tout même pas au tableau de bord....

    Suis rentrer et fouiller un peu le net mais rien trouvé donc retourné me coucher désespéré et là j'attends l'ouverture de la concession pour appeler heureusement elle est sous garantie 6 mois mais bon ca fait chier grrrr

    Vous connaissez cette panne ?
     
  2. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 079
    "J'aime" reçus :
    4
    Ce sujet a été déplacé de la catégorie Peugeot 607 vers la categorie Electronique embarquée par Manec
     
  3. groschat79

    groschat79 Membre

    Inscrit depuis le :
    25 Mai 2012
    Messages :
    18
    "J'aime" reçus :
    0
    Rhhhaaa ppffff jcrois avoir trouvé la panne..... Laissé mes veilleuses alumées... La batterie doit être à sec, c'est laquelle que je dois recharger, on peut les débrancher impunément les batteries la dessus, pas d'incidence ?
     
  4. sab

    sab Peugeot Addict

    Inscrit depuis le :
    6 Juillet 2004
    Messages :
    658
    "J'aime" reçus :
    0
    Bonjour,

    A te lire ci-dessus, c'est ce que j'allais te dire: batterie déchargée.
    Théoriquement il faut attendre un certain temps (je me souviens plus combien) avant de débrancher ta batterie après la coupure moteur. La ce n'est pas plus ton cas donc tu peux y aller immédiatement. Une fois celle-ci chargée, tu la rebranches et attends un peu avant de mettre le contact.

    Voila.
     
  5. groschat79

    groschat79 Membre

    Inscrit depuis le :
    25 Mai 2012
    Messages :
    18
    "J'aime" reçus :
    0
    Ok par contre c'est celle du coffre ou du capot ? Car si c'est celle du coffre il veut pas s'ouvrir en fait dès que j'essaye quelque chose d’électrique ça fait bip bip bip ! Par contre j'étais pas censé avoir un avertissement sonore d'avoir laisser mes veilleuses ? (faut que jprenne l'habitude des phares automatiques lol j'ai des reflexes d'allumages de phares manuels :s)

    Merci en attendant ^^
     
  6. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    6
    le coffre s'ouvre par l'intérieur sur 607..........
     
  7. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 559
    "J'aime" reçus :
    208
    il n'y a pas eu la securitée(eco d'energie) :heink: bizard
    [:sniper:9] avec ced,donc avec un tout petit tournevis ;)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification