Anomalie Anti pollution + perte de puissance

Discussion dans 'Peugeot 307' démarrée par vanes33, 3 Juillet 2011.

  1. vanes33

    vanes33 Nouveau membre

    Inscrit depuis le :
    3 Juillet 2011
    Messages :
    2
    "J'aime" reçus :
    0
    Bonsoir,
    J'ai à peu près le même problème, depuis la semaine dernière j'ai un soucis avec ma 307 2l hdi 90 cv de 2004, 144000km, tout a commencé quand j'ai repris ma voiture après avoir fait mes courses, pour l'aller pas de problèmes, et au retour, une grosse perte de puissance, je me demandais si j'allais réussir à rentrer chez moi. Je l'ai repris 3jours après, et là au démarrage, apparaît le fameux message "anomalie antipollution"+le voyant orange du moteur et toujours le manque de puissance. Je décide d'aller à Peugeot, accueil plutot glacial, et oui ce n'est qu'une vieille 307 sans intérêt pour eux, ils me disent qu'ils n'ont pas le temps et qu'il faut prendre rdv pour passer à la valise, et coût 69€ juste pour un diagnostic! Je vais donc au maxauto qui est juste à côté, car j'avais besoin de faire ma vidange, donc j'en profite pour faire une petite révision en leur exposant le probleme du voyant et du manque de puissance. Vidange faite, revision faite, rien n'anormal, voyant qui ne s'allume plus, et le mécano me dit que si la perte de puissance recommence ça peut-être dû au catalyseur (700€)??!! je reprends ma voiture, elle marche nickel, a retrouvé sa puissance, j'étais contente. mais ce week-end après avoir fait 60km en pleine chaleur, rebelote!!! voyant + anomalie antipollution + perte de puissance!! je ne sais pas quoi faire, je ne sais pas si je l'amene à peugeot, débourser 70€ peut-être pour rien car à ce que j'ai pu lire des messages précédents, la valise n'a pas forcément raison et engage des frais inutiles!! Où en êtes vous dans votre diagnostic?
    Cdlt.
     
  2. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 091
    "J'aime" reçus :
    17
    Bonjour et la [:philw389:7] parmi nous

    Je t'ai fait ton propre topic, c'est plus facile pour suivre le fil de la discussion :D ;)
     
  3. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 874
    "J'aime" reçus :
    18
    si ton pseudo signifie que tu habites en gironde, on peut peut etre t'envoyer chez quelqu'un qui posséde un diag ;)

    tiens nous au jus :coucou:
     
  4. vanes33

    vanes33 Nouveau membre

    Inscrit depuis le :
    3 Juillet 2011
    Messages :
    2
    "J'aime" reçus :
    0
    Merci beaucoup pour la bienvenue et de m'avoir créer mon topic :coucou: . Donc pour revenir au probleme de base j'ai passé ma semaine a essayé de trouver une solution, j'ai fini par aller voir un mécano proche de chez moi, esperant eviter la visite chez peugeot ou du moins tout avoir essayé avant. Donc en arrivant au garage, le mecano a branché une "valise", je lui ai expliqué toute mon histoire, et il me dit qu'il pense savoir ce que c'est (sans me le dire) et attend d'avoir confirmation par la machine. Verdict de la valise : 3 anomalies dont la vanne egr. donc il va essayer la voiture, constate le réel manque de puissance, et décide donc de debrancher la vanne egr pour voir si la voiture reprend de la puissance pour confirmer que c'est bien elle en cause. il se met donc a la recherche de la vanne egr pour la debrancher, mais elle se trouve tout au fond, derriere le moteur apparemment, et là il voit un "tuyau" (desolé pour les mots qui ne sont pas forcément technique :) ) qui est debranché, il le remet, le resserre et va réessayer la voiture et là MIRACLE elle a recupéré sa puissance et plus de voyant. Ce tuyau menant à la vanne egr, c'est elle qui était en défaut pour la valise. donc résultat des courses : 50€ pour le diagnostic et le changement de quelques bricoles, et 200km après, puissance retrouvée et pas de voyant rallumé, pourvu que ça dure. voila si ça peut aider certains, ne pas forcement aller desuite chez peugeot, les petits mecanos du coin sont plus attentifs et plus patients (du moins celui-là), et reussissent a voir ce que de gros garages comme Maxauto ne voient pas, alors qu'ils étaient 2 sur la voiture, et cherchaient en vain une sonde près du catalyseur qui selon mon mécano n'existe pas! :lol: . En tout cas merci pour vos reponses, et sinon je suis bien de Gironde ;) .
     
  5. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 091
    "J'aime" reçus :
    17
    merci pour le compte rendu :chinois:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification