anomalie antipollution

Discussion dans 'Questions techniques' démarrée par mikado62, 3 Décembre 2012.

  1. mikado62

    mikado62 Membre

    Inscrit depuis le :
    25 Avril 2012
    Messages :
    24
    "J'aime" reçus :
    0
    Bonjour,

    Je possède une 206xs 2.0L HDI de 2004 j'ai changé ma batterie il y a pas longtemps suite à un problème d'anomalie airbag. Depuis elle démarre mieux mais ce matin je démarre tranquillement au bout de 20min je cale à un feu rouge ( demarrer en troisieme c'est pas évident ) je redémarre et la voyant antipollution allumé :mad: . Au feu rouge suivant j'éteind mon moteur je redémarre et le message est revenu . Condition météorologique : entre 0-2° et pas mal de pluie des voitures de devant si cela peeu venir de l'humidité .

    Merci,
    Michael
     
  2. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    continu à rouler, il va s'éteindre tout seul ;)
     
  3. mikado62

    mikado62 Membre

    Inscrit depuis le :
    25 Avril 2012
    Messages :
    24
    "J'aime" reçus :
    0
    J’espère bien je pense pas qu'elle soit encrassée j'aime bien ses 90chx :ange: , du coup après cette "anomalie" j'ai tapé un peu dedans elle n'était pas bridée dans les tours c'était déjà sa . Quand tu dis ça va partir c'est en nombre de km ou de temps ?

    Merci ced
     
  4. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    demain, il va s'éteindre, la nuit porte conseil meme aux watures!!!!!! :lol:

    ;)
     
  5. mikado62

    mikado62 Membre

    Inscrit depuis le :
    25 Avril 2012
    Messages :
    24
    "J'aime" reçus :
    0
    Me revoilà ! Voyant toujours la à ce jour je l'ai demarré et j'ai fais un petit tour démarrage à 6° un peu de mal + voyant airbag allumé + voyant anomalie anti pollution. Je lis dans le livret peugeot que la cause peut venir d'un problème d'allumage . La batterie est neuve une 60Ah , j'ai changé ma courroie d'alternateur en même temps que ma distrib le problème est peut être la elle se recharge peut être plus ou alors le démarreur à un coup dans le nez !

    Qu'en pensez vous?

    Merci
    Michael
     
  6. cj70

    cj70 Peugeot Addict

    Inscrit depuis le :
    28 Août 2012
    Messages :
    85
    "J'aime" reçus :
    0
    passage à la valise obligatoire, mais c'est pas ta batterie ni ta courroie
     
  7. mikado62

    mikado62 Membre

    Inscrit depuis le :
    25 Avril 2012
    Messages :
    24
    "J'aime" reçus :
    0
    A l'heure actuelle je me penche plutôt sur le démarreur ou les bougies mais les bougies sur les 2L sont peu solicitées . Comment test on si c'est le démarreur ?

    Merci
     
  8. mikado62

    mikado62 Membre

    Inscrit depuis le :
    25 Avril 2012
    Messages :
    24
    "J'aime" reçus :
    0
    Bonjour, retour d'expérience après un passage à la valise ( gratuitement ) par mon garagiste qui me diagnostique que les bougies sont en causes . Deux bougies mortes, ils sont changées j espère que sa ira mieux !

    Michael
     
  9. mimi830

    mimi830 Lion de Bronze

    Inscrit depuis le :
    22 Avril 2012
    Messages :
    1 258
    "J'aime" reçus :
    0
    Bonjour.

    Des bougies sur une 206 HDI ?

    Lesquelles? Celles du préchauffage ? (qui n'ont aucun rôle quand le moteur à démarré normalement .)

    Si ton garagiste t'en a changé 2 c'est surement une 206 essence non ????? :confused:

    Explique mieux ton affaire çà nous rendra service ;)

    Mimi.
     
  10. FREDSCHEU

    FREDSCHEU Peugeot Addict

    Inscrit depuis le :
    24 Novembre 2012
    Messages :
    484
    "J'aime" reçus :
    0
    Non...Les bougies de préchauffage sont une cause aussi!!J'ai eu exactement le meme cas!!2 out....ils ont changé les 4 et plus de souci!!

    FRED'
     
  11. mimi830

    mimi830 Lion de Bronze

    Inscrit depuis le :
    22 Avril 2012
    Messages :
    1 258
    "J'aime" reçus :
    0

    Bon alors on verra, le résultat après le changement de ses bougies.
    Il se peut que le mauvais état d'une bougie de préchauffage entraine en fonctionnement un PB de pollution !!!!!, mais en tout état de cause sur le plan mécanique moteur, je ne vois pas le rapport.
    sauf éventuellement un défaut capté par la config electronique qui gère l'ensemble du fonctionnement moteur.
    On en apprendrait........... tous les jours ..! :whistle:
    Mimi.
     
  12. mimi830

    mimi830 Lion de Bronze

    Inscrit depuis le :
    22 Avril 2012
    Messages :
    1 258
    "J'aime" reçus :
    0
    En espérant que tu nous en dira plus Mikado..,
    Mimi. :coucou:
     
  13. Gere972

    Gere972 Nouveau membre

    Inscrit depuis le :
    30 Août 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour ,oui les bougies de préchauffage sur un moteur HDI ne sert pas seulement à préchauffer. Beaucoup le savent pas mais c'est aussi pour brûler les résidus du gasoil dans le cylindre et qui envoie la commande pour ouvrir la vanne EGR. Cordialement
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification