Anomalie Antipolution

Discussion dans 'Peugeot 406' démarrée par goldeneye78, 13 Juin 2007.

  1. goldeneye78

    goldeneye78 Nouveau membre

    Inscrit depuis le :
    12 Juin 2007
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour a tous!

    Voilà je viens d'aquérir une 406 2.2L HDI pack sport qui a 150 000 KM et les galères commencent!!!

    Le FAP a éTé remplacé vers les 80 000 KMS.

    Ma 406 est allée chez peugeot pour le defaut "anomalie antipollution."

    Après passage à la valise, C'était le niveau de liquide pour le FAP à remettre à niveau.

    Ce fut chose faite, le niveau à été refait , le défaut a été éffacé.

    Suite à un niveau de gazoil insuffisant à la sortie du garage, le defaut est réapparu.

    Donc, j'ai fait le plein de gazoil et apres un arret de 5H, plus de défaut!

    Mais ca recommence, encore, mais le défaut apparait apres avoir fait du surplace au moins 10 mn genre coincé dans un bouchon!!!

    Le voyant diag moteur est allumé mais la voiture fonctionne tout a fait normalement.(pas de perte de puissance)

    Est ce que quelqu'un a deja eu ce problème?

    Merci d'avance....
     
  2. r-one

    r-one Peugeot Addict

    Inscrit depuis le :
    19 Avril 2004
    Messages :
    589
    "J'aime" reçus :
    0
    j'ai eu le meme problème en shuntant ma vanne EGR ...
    ce ne serait pas elle qui resterait ouverte ???
     
  3. jean marc

    jean marc Peugeot Addict

    Inscrit depuis le :
    24 Janvier 2004
    Messages :
    373
    "J'aime" reçus :
    0
    le fap a t il ete regenere car si tu ne fais que du bouchon ou de la ville il doit etre completement encrasse
     
  4. goldeneye78

    goldeneye78 Nouveau membre

    Inscrit depuis le :
    12 Juin 2007
    Messages :
    4
    "J'aime" reçus :
    0
    Bon je suis passé chez peugeot aujourd'hui et le monsieur de chez peugeot, bah il a été très gentil avec moi car pas de place pour mon vehicule avant demain et en plus pas en attente!!

    Donc apres une demande très gentille ( avec 30 euros :D ), ma voiture a donc été examiné après la fin du boulot à 17H30 par le technicien.

    Résultat: capteur de pression du FAP et pompe additif du FAP en défaut fugitif! :mad:

    Donc il m'a éffacé les défauts et m'a dit que de revenir si ca réapparait pour un 2eme passage a la valise.

    En plus de ca, il m'a paramétré l'autoradio pour la pose d'un chargeur CD ainsi que le BSI!

    Vraiment très gentil le monsieur de chez peugeot quand on sait lui parlé..... :D
     
  5. goldeneye78

    goldeneye78 Nouveau membre

    Inscrit depuis le :
    12 Juin 2007
    Messages :
    4
    "J'aime" reçus :
    0
    Bon le verdict est tombé!, c'est l'electrovanne qui est sur la pompe haute pression qui est hs.

    Elle gere le debit de gazoil dans la pompe

    Elle coute 388 euros !!!:mad: :mad: :mad:

    Et les ennuies continuent, sur le chemin du retour, la pedale de frein est devenu toute dur, et la voiture n'avance plus!

    Apres recherche, fuite de dépression sur l'electrovanne de turbo!!


    J'en ai marre!!! demain retour chez peugeot!
     
  6. perelman

    perelman Membre régulier

    Inscrit depuis le :
    28 Mars 2007
    Messages :
    40
    "J'aime" reçus :
    0
    J'ai eu ce message un jour et mon garagiste Peugeot que j'avais appelé sur la route quand c'est apparu et qui m'a dit de venir le voir le soir ou le lendemain, a immédiatement ouvert le capot, ouvert un petit boîtier plastique noir à droite (lequel, plus de souvenir...), pulvérisé un peu de produit (genre anti oxydant) sur le contact qu'il avait défait, refermé le capot, passé à la "valise" pour effacer le défaut et depuis 60 000 km, plus jamais eu ça.
    Il est fort mon garagiste.
    Juste pour dire que ce message ça peut être n'importe quoi, du rien du tout au gênant. j'espère quand même que tu es dans un cas pas trop grave...
     
  7. jean marc

    jean marc Peugeot Addict

    Inscrit depuis le :
    24 Janvier 2004
    Messages :
    373
    "J'aime" reçus :
    0
    mefiance du verdict, un jour ce sont les capteurs de FAP et cerine hs et le lendemain, l'electrovanne de la pompe hp.

    demade a ton garage de refaire les connexions electriques
     
  8. goldeneye78

    goldeneye78 Nouveau membre

    Inscrit depuis le :
    12 Juin 2007
    Messages :
    4
    "J'aime" reçus :
    0
    Je précise pour tous le monde que je fais partis du metier car je bosse chez Mercedes en tant qu'électricien donc, pour tout les controles electriques , ca c'est ok!!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification