arret soudain du moteur et impossible de redemarrer

Discussion dans 'Questions techniques' démarrée par grodoigt, 14 Septembre 2016.

  1. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    bonjour a touus , je suis nouveau chez vous , j'ai reccuperé la 306 108 16S BV5 de decembre 1999 il y a un peu moins de 5 ans ...
    a part les entretiens habituels (vidange , bougies , freinage , etc) je n'ai jamais eu aucun problème ...

    enfin aucun problème , vite dit ...

    a chaud comme a froid , le régime moteur pouvait monter a 3000/3500 tours sans aucune raison , et une consommation pouvant froler les 16/17 litres au 100 (E-NOR-ME) ...

    probleme jamais résolu , a mon grand regret :sweat:

    hier en revenant d'avoir été chercher ma fille au lycée , en arrivant sur un rond point , je rétrograde doucement pour faire frein moteur et laisser passer la voiture qui y était engagée , et au moment de repasser la seconde , le moteur s'est coupé et la , plus moyen de redémarrer :(

    elle totalise 275 000 au compteur ... et j'espère , grace a votre aide , pouvoir lui en donner encore autant si ce n'est plus ;)

    au secours , aidez moi !!!

    je ne veux pas la perdre :(

    merci a tous de vos réponses ;)
     
  2. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    Oups pardon ,
    Je me prenome Mike , 39 ans , du nord a cote de valenciennes ;)

    Il me semblait bien que j avais oublié quelque chose dans ma presentation ^_^

    Et ce n est pas une 306 108 16S , mais une bien une 306 1.8 16S ;)
     
  3. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    Personne pour me mettre sur la voie de la reparation ???
     
  4. steph addict 308 gti

    Inscrit depuis le :
    21 Novembre 2012
    Messages :
    4 214
    "J'aime" reçus :
    4
    :coucou:

    As tu vérifié la courroie de distribution :confused:
     
  5. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    C est la premiere chose que j ai regardé ...
    j ai changé (a a peine 35 000) mes bougies , me suis dis qu a tout hasard ... mais rien ...

    J ai par contre remarqué de l huile sur une des bougies o_O

    La je commence a craindre le pire ... une segmentation :(
     
  6. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    Mais aucun signal , ni fumée bleu a l echappement ...
     
  7. maxi14

    maxi14 Peugeot Addict

    Inscrit depuis le :
    3 Mars 2012
    Messages :
    175
    "J'aime" reçus :
    0
    bonsoir.
    pour ton ralenti très haut, ça pourrait venir de ton régulateur de ralenti; ca arrive assez souvent. Souvent un bon nettoyage et ça repart.
    J'espère pour toi que ce n'est pas ton calculateur qui a grillé....rare, mais ça arrive. J'ai un collègue de boulot à qui c'est arrivé sur un HDI...
    as tu essayé de mettre une valise dessus?
    quand tu mets le contact, tu as quelquechose qui s'allume ou rien?
    est ce que ta batterie est récente? la mienne m'a claqué après avoir parfaitement démarré un matin....
    tiens nous au courant!
     
  8. steph addict 308 gti

    Inscrit depuis le :
    21 Novembre 2012
    Messages :
    4 214
    "J'aime" reçus :
    4
    :non: pas à ce kilométrage là ;)

    Par contre le joint de culasse m'a traversé l'esprit :/
     
  9. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0

    j'y ai pensé aussi au joint de culasse , mais pas de "mayonnaise" dans le bouchon d'huile ni dans le radiateur ...

    j'en suis traumatisé de cette panne ...

    et puis si ça se trouve , c'est juste une connerie insignifiante :/
     
  10. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0

    oui j'ai un ami qui a une valise ... mais impossible de se connecter au calculateur :/

    quant aux voyants , rien de particulier ne s'est allumé , batterie de moins de deux mois ...
     
  11. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    je précise , je suis un crack dans mon taff ( batiment) , mais une vraie bille en mécanique ... je sais quand même changer des pièces quand il le faut , mais pour ce qui est de trouver une panne , je n'y pense même pas :(
     
  12. steph addict 308 gti

    Inscrit depuis le :
    21 Novembre 2012
    Messages :
    4 214
    "J'aime" reçus :
    4
    Je pense qu'il faut la passer à la valise comme dit plus haut car ça peut être plusieurs causes ;)
     
  13. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    Bon des news , passage a la valise impossible , lecture du calculateur impossible o_O

    Me reste plus qu a sortir le moteur et le refaire ... un lecano est venu voir et vu le bruit qu elle fait quand j essais de demarrer , il pense aussi a une segmentation ...

    Question : vaut il mieux changer le motzur ou c est refaisable ???
    : si je change le moteur , un 2l 16S passerait il a la place de mon 1.8 16S ???
     
  14. steph addict 308 gti

    Inscrit depuis le :
    21 Novembre 2012
    Messages :
    4 214
    "J'aime" reçus :
    4
    Teste les taux de compression avant de te lancer dans cette aventure de refaire un moteur car c'est du taf, je sais de quoi je parle ;)

    Pour le 2.0, ce n'est plus en conformité avec la carte grise et en cas d'accident, l'assurance se dégagera de ses obligations :sweat:
     
  15. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
    Avant de te lancer dans de gros travaux retire les caches arbres à cames et fait tourner le moteur à la main (par le boulon de vilebrequin) pour voir si tout tourne bien. Peut-être un poussoir de soupape mort.

    Il faut aussi vérifier les bobines.

    Un moteur qui tourne à 3 500 à froid ce n'est pas mais vraiment pas bon
    Une consommation de 17 l/100 est tout à fait anormale
     
  16. exiv

    exiv Membre

    Inscrit depuis le :
    7 Juin 2011
    Messages :
    24
    "J'aime" reçus :
    0
    bonjour

    ton phénomène me faut penser un peu à ce qui m'est arriver, pareil à un feux la voiture s"est coupée toute seul et plus moyen de redémarrer et c’était la liaison de masse entre la boite de vitesse et le châssis coupé
    vérifie
     
  17. grodoigt

    grodoigt Membre

    Inscrit depuis le :
    13 Septembre 2016
    Messages :
    10
    "J'aime" reçus :
    0
    Merci du renseignement , je regatderais ca en rentrant du taff ce soir et te tiendrais au courant ;)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification