Bilan des 5000km

Discussion dans 'Divers' démarrée par lionelg, 25 Avril 2006.

  1. lionelg

    lionelg Peugeot Addict

    Inscrit depuis le :
    14 Janvier 2006
    Messages :
    241
    "J'aime" reçus :
    0
    Voila je vais faire un bilan de ma tite 107 ..

    Donc pour vous redire c une 107 1.4l HDi 55ch 5 porte noire ...

    Donc je suis livreur je roule 6 heures par jour en voiture, je fais de la ville principalement mais je fais de l'autoroute personnelement ...

    Les + de la voiture :

    - Elle roule trés bien, chassis fiable en virage, sur autoroute elle roule bien .
    - Les sieges sont confortable
    - Le design me plait bcp
    - L'interieur est spacieux
    - La facon plastique interieur est trés moderne
    - L'autoradio est les enceinte arriére marche bien
    - Trés économique

    Les - de la voiture :

    - Les pneus font du bruit
    - Le coffre petit " sans aucune importance pour moi "
    - On entend en dessous du chassis mais c une habitude a prendre
    - Les essuies glace avant essuie mal " on ma dit que ca peut provenir du lave glace donc je testerais un nouveau produit lave glace"

    Donc je trouve cette voiture chouette souriante, sympathique, elle roule bien sur tout type de route meme gravier..
    Je consomme rien avec cette voiture ..

    elle se gare bien, le freinage se fais avec douceur ..

    Je n'est eu aucun soucis avec cette tite voiture pour le moment " jespere ne pas en avoir " a part la raye mais c effacer .

    Je met de l'excelium dans mon reservoir elle avance trés bien avec , j'ai essayer avec le gazole pas trop le choix ben je trouver different .. donc excelium pour moi ...
    .

    Donc voila je pense que j'ai tout dit si vous avez des questions merci d'en faire part

    coordialement lionel
     
  2. Scarlette

    Scarlette Peugeot Addict

    Inscrit depuis le :
    24 Mars 2006
    Messages :
    68
    "J'aime" reçus :
    0
    Pour le lave glace Négatif, ça vient de l'essuie glace.
    J'avais le lave glace d'origine "peugeot" . J'ai vidé le reservoir et j'ai mis un peu (pour tester) du lave glace marque "leclerc".
    J'ai les même traces.
    J'ai utilisé ensuite du lave glace "total" idem.
    J'en conclue que ça ne viens pas du lave glace mais de l'éssuie glace.
    jrlefort me semble til nous en a parlé dans un sujet précédement.
     
  3. lionelg

    lionelg Peugeot Addict

    Inscrit depuis le :
    14 Janvier 2006
    Messages :
    241
    "J'aime" reçus :
    0
    ok ok merci pourton aide mais es que c'etait du lave glace anti trace ???


    coordialement lionel
     
  4. Scarlette

    Scarlette Peugeot Addict

    Inscrit depuis le :
    24 Mars 2006
    Messages :
    68
    "J'aime" reçus :
    0
    Oui exact !
    Anti trace, anti gel, anti insectes.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification