bruit anormal à 110km/h, sifflement

Discussion dans 'Questions techniques' démarrée par rpzlim, 24 Février 2014.

  1. rpzlim

    rpzlim Membre

    Inscrit depuis le :
    25 Décembre 2013
    Messages :
    11
    "J'aime" reçus :
    0
    Bonjour me revoilà,

    Depuis cette aprem, j'ai la 406 qui fait un bruit assez fort, difficile de dire comment est ce bruit.

    Un genre de sifflement, strident un peu qui viendrait de l'avant ( dans le moteur ou pas)

    Ce bruit est là SEULEMENT au alentour de 110km/h et + en 5ème, à 90km/h il n'y a rien ni à 100km/h et absolument rien en dessous. Aucun message, aucun voyant, aucune perte de puissance, elle roule très bien, juste ce bruit assez fort. Le turbo siffle un peu mais c'est pas du tout le meme bruit c'est pas lui c'est sur. J'avais pensé aux pneumatiques, roulement enfin bref j'en sais rien. J'arrive pas à savoir précisement d'ou il vient, moteur ou roues ou :confused: mais à l'avant c'est sur!

    En début d'aprem ca venait par intermitence, je roule à 110, le bruit arrive puis repart mais en fin d'aprem à 130, le bruit était toujours là il partait jamais sauf quand je baissais en vitesse...

    Avez vous une piste?

    J'ai recherché sur plusieurs forum mais absolument rien trouvé, jamais les mêmes symptomes, ou je recherche mal..
    C'est une 406 2.2 HDI de 2002 avec 180.000km.
     
  2. rpzlim

    rpzlim Membre

    Inscrit depuis le :
    25 Décembre 2013
    Messages :
    11
    "J'aime" reçus :
    0
    bon j'ai fait 90 km aujourd'hui, elle ne fait plus aucun bruit :heink:

    j'ai fait le trajet comme d'hab et nada de 50km/h jusqu'à 150km/h que j'ai tenu pendant 40km. C'est bizzare :heink:

    Si vous avez une idée d'ou ca vient je prend toujours! ;)

    Bonne route!!!
     
  3. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    un caillou coincé dans le disque de frein ?
     
  4. rpzlim

    rpzlim Membre

    Inscrit depuis le :
    25 Décembre 2013
    Messages :
    11
    "J'aime" reçus :
    0
    Salut biff, je ne pense pas :confused:

    Le bruit est de nouveau là, j'essaie de réexpliquer un peu mieux :heink:

    quand je braque à droite ou à gauche ou quand je recule il n'y a absolument rien, seulement à partir de 110 ou 120km/h par intermitence puis de plus en plus aigu et fort et en continu quand la vitesse augmente.

    Mon mécano m'a dit que c'est possiblement parebrise décollé/antenne trop relevé/carter sous moteur qui pend. j'ai tout vérifié, regardé chaque joint de porte, du parebrise, antenne baissé au max, et toujours ce bruit strident ou sifflement ou grincement je sais pas trop le décrire. certains parlent de roulement d'autre de ventilateur de radiateur??
    j'ai lu que cela pouvait etre les essuie glace mais je ne l'es ai pas changé

    comme je disais j'ai bien l'impression que ca vient de l'avant

    je suis un peu perdu

    help plz :cry:
     
  5. rpzlim

    rpzlim Membre

    Inscrit depuis le :
    25 Décembre 2013
    Messages :
    11
    "J'aime" reçus :
    0
    Finalement j'ai trouvé... j'ai un morceau de carter sous le moteur qui s'est arraché en roulant ( il manquait des fixations ) le bruit doit venir de là je suis à peu pres sur.

    :coucou:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification