bruit horrible et phare ne marche plus

Discussion dans 'Divers' démarrée par chrichon, 27 Octobre 2006.

  1. chrichon

    chrichon Nouveau membre

    Inscrit depuis le :
    27 Octobre 2006
    Messages :
    3
    "J'aime" reçus :
    0
    bonjour a tous !

    Voila je possede un peugeot 106 1,0 année 1994 , et depuis quelques jour on peut entendre dès ke j'accelere un sifflement horrible et mes plein phares ne marche plus , je pense a un probleme d'alternateur mais je mit connait pas assez pour etre sur, si quelqun si connais pourrait-il m'eclairé un peut plus sur mon probleme merci a vous .
     
  2. Garfield

    Garfield Membre

    Inscrit depuis le :
    27 Octobre 2006
    Messages :
    7
    "J'aime" reçus :
    0
    Pas mal trouvé le jeu de mots :D



    Clac!
     
  3. Droosnoo

    Droosnoo Membre

    Inscrit depuis le :
    24 Octobre 2006
    Messages :
    17
    "J'aime" reçus :
    0
    Sombre histoire tout çà.... :p

    Alternateur = pas de phares???

    Siflement? Une courroie.....???

    Pourrais tu m'éclairer? :lol:
     
  4. chrichon

    chrichon Nouveau membre

    Inscrit depuis le :
    27 Octobre 2006
    Messages :
    3
    "J'aime" reçus :
    0
    salut !

    dsl de ne pas vous avoir repondu plus tot.
    donc voila le probleme venez d'une courroie qui etait déffectueuse donc je l'ai changé et tout et rentré dans l'ordre, et pour le probleme de phare (lol) il fallit juste changé les 2 ampoules ( sa parrait bete mais je penssez pas que les 2 ampoules pouvaient claqué en meme temp ) .

    en meme temps merci pour vos reponses et il etait cool le jeu de mot non ?? mdr
     
  5. Droosnoo

    Droosnoo Membre

    Inscrit depuis le :
    24 Octobre 2006
    Messages :
    17
    "J'aime" reçus :
    0

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification