Bruit sur le train arriere sur mon 5008

Discussion dans 'Peugeot 5008' démarrée par Francki01, 22 Novembre 2015.

  1. Francki01

    Francki01 Membre régulier

    Inscrit depuis le :
    11 Septembre 2011
    Messages :
    27
    "J'aime" reçus :
    0
    Bonjour à tous
    je reviens vers vous pour le bruit arriere de mon 5008 , je pensais que c' était les amortisseurs arrière
    Mais après le remplacement toujours le même bruit alors j ai changé les butées arrières caoutchouc mais toujours identique
    Les amortisseurs sont des Monroe que j ai remplacé moi même . Ma question est ce qu il y a une modification réalisée par Peugeot lors du remplacement ou de nouveau amortisseurs ?
    Est ce que cela peut venir des silent bloc essieu arrière ?
    Merci de vos conseils ou réponse
     
  2. clafred

    clafred Membre régulier

    Inscrit depuis le :
    22 Novembre 2010
    Messages :
    36
    "J'aime" reçus :
    0
    Bonjour Franki01,
    J'ai le même problème.
    Historique: 5008 de 40000km de mars 2013 type active.
    - bruit arrière à basse vitesse sur mauvaise route, claquement à droite: en concession 3 jours en octobre 2015 rien détecté !!!???
    - bruit s'amplifiant et coté gauche en sus: juillet 2016 essai concession résultat changement amortisseurs arrières.
    - je récupère la voiture rebelotte les bruits claquements réapparaissent, donc à mon avis les bruits ne provenaient pas des amortisseurs.
    - ce matin concession fermée (samedi en août)

    Vous même avez vous trouvé la solution, soit ressorts, coupelles sur ressorts, silentblocs, autre ?????

    Si quelqu'un peut me renseigner.
    Merci par avance
    clafred
     
  3. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 541
    "J'aime" reçus :
    89
    Une petite question, clafred :
    As-tu une galette de secours ou le kit anti-crevaison ? :confused:
     
  4. clafred

    clafred Membre régulier

    Inscrit depuis le :
    22 Novembre 2010
    Messages :
    36
    "J'aime" reçus :
    0
    Bonjour leon29,
    J'ai une galette en roue de secours!!
    Le garage avait fait un essai avec la galette et la boite à outil enlevée et le bruit persistait quand même
    Ce bruit de claquement on sent bien que c'est ferraille contre ferraille. Quand je prend la petite bordure du trottoir pour entrer dans le garage à très petite vitesse on entends nettement le clac au passage d' une roue arrière et puis clac au passage de la seconde roue.
    La même chose se passe quand je roule sur une plaque d'égout décalée par rapport à la route.
    Autrement sur route correcte et autoroute pas de bruit.
    Bonne journée
     
  5. clafred

    clafred Membre régulier

    Inscrit depuis le :
    22 Novembre 2010
    Messages :
    36
    "J'aime" reçus :
    0
    Rebonjour, :pt1cable:
    Je viens d'avoir un information. Je voudrais savoir ce qu'elle vaut?
    Ce claquement pourrait provenir des biellettes ?????
    Est-ce possible???
    Merci :
     
  6. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 541
    "J'aime" reçus :
    89
    Un claquement des biellettes serait localisé au niveau du train avant et non à l'arrière de ton 5008 :chinois:
     
  7. Atchoumm

    Atchoumm Lion d'Argent

    Inscrit depuis le :
    12 Décembre 2012
    Messages :
    2 004
    "J'aime" reçus :
    1
    Hello à tous

    Moi aussi j'ai eu les mêmes problèmes, bruits de claquement métalliques (nettement perceptibles mais pas très fort non plus)

    - je les entendais surtout à basse vitesse, en roulage lent, ou très lent
    - et c'était très audible fenêtres ouvertes (moins audible fenêtres fermées....
    - et je précise que ca disparaissait clairement, dès que ca allait un peu plus vite
    - disons au dessus de 30-40 km/h

    J’ai (comme vous) presque tout tenté, me suis arraché les cheveux, fortement sollicité mon CC (sous garantie), puis j'ai lâché l'affaire peu à peu...

    Et un beau jour, en changeant les pneus arrières, (chez un détaillant généraliste, "no name", le mec m'a dit : dites monsieur, vous n'entendiez pas par hasard des bruits métalliques aléatoires, et irréguliers, à basse vitesse ?

    Je lui ai dit "si, bien sûr, comment savez vous ca" ?
    il m'a répondu "vous ne les entendrez plus jamais !!!" :chinois:

    Et là j'ai cru à une blague :lol: :lol: :lol:
    et comme je ne l'ai pas crû (du moins, pas tout de suite...)
    il a commencé à parler.... :confused: :confused: :confused:

    Et m'a expliqué que:
    - lors d'un ou des précédents épisodes de changement de pneus
    - certains opérateurs avaient cassé/détaché le capteur de pression de pneu....
    - qui était à l'origine accolés (intégrés) à la valve de chaque pneu
    - sans le savoir bien évidemment involontairement
    - c’est un petit dispositif compact situé derrière la valve de chaque pneu, dans la roue
    - et le petit boitier métallique se baladait dans la roue (tubeless)
    - et provoquait ces bruits métalliques à basse vitesse
    - puisque subissant la gravité et donc cognant à l’intérieur de la roue/jante

    Et donc j’en ai déduit (si c’était vrai) que le bruit disparaissait donc
    dès que le véhicule avançait assez vite, puisque le boitier en question
    était « plaqué » contre la roue, par la force centrifuge
    (rotation des routes à vitesse élevée)

    Je ne voulais pas trop y croire, et je lui ai alors répondu :
    "faux monsieur, car je n’ai pas l’option de la détection de pression / alerte sous-gonflage"

    Il m’a alors tout de suite rétorqué (et ça m’a calmé)
    - tout à fait, monsieur, vous n’avez pas l’option sur votre voiture
    - vous n’avez pas la centrale qui capte les signaux, ni le report sur votre Tableau de Bord
    - mais vous avez bien les capteurs dans vos roues (il me les a montrés !!!)
    - et il m’a expliqué que souvent, ces capteurs étaient montés « de série » dans le roues
    - car il ne valent pratiquement rien, et qu’ensuite, selon les options marketées/Vendues
    - on a ou non les équipements qui « reçoivent » les signaux émis par ces capteurs
    - ainsi que les dispositifs d’affichages sur le Tableau de Bord (et/ou ODB)

    Il m’a tendu sa main, pour me montrer :
    - avec les deux capteurs, fortement abîmés (tout cabossés et tout rayés)
    - des tout petits boîtiers (de la taille des toutes petites boites d’allumettes échantillons)
    - ils étaient très abîmes, rayés, cabossés, et cassés au niveau de la fixation à la valve

    Et en effet, quand j’ai repris la route, juste après : plus aucun bruit métallique…
    (et je ne les ai plus jamais jamais jamais eu depuis !!!! (ca va faire plus d’un an)
    Donc je ne dis pas que c’est votre cas… mais il se le pourrait bien !


    :)

    NB : et je suis même convaincu que c'a ma du coup "résolu" d'autres problèmes de vibrations plus ou moins prononcés à haute vitesse !!! en effet, la "masse" de ces capteurs n'étant pas négligeable, cela provoquait des vibrations plus ou moins prononcés, qui n'étaient pas forcément tout le temps perceptibles, ni tout le temps gênantes, mais qui étaient bien là... et tout cela, aussi, a "disparu" avec l'enlèvement de ces capteurs cassés, et qui se baladaient librement dans la roue !

    :)
     
  8. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 541
    "J'aime" reçus :
    89
    :confused: :confused:
    Il me semble que les véhicules équipés de DSG, donc de "boitiers" dont on parle plus haut, disposent de valves en laiton spécifiques que les autres n'ont pas... :heink:
     
  9. Atchoumm

    Atchoumm Lion d'Argent

    Inscrit depuis le :
    12 Décembre 2012
    Messages :
    2 004
    "J'aime" reçus :
    1
    DSG ?

    Sinon, par rapport aux "boitiers" je ne sais pas ce que les autres ont ou n'ont pas :)
    Et pour tout dire, je ne faisais qu'une suggestion ! :)
    (après, que ce soit en laiton ou une autre matière métallique, je pense que les bruits sont à peu près les mêmes (même ordre d'intensité, fréquence, côté aléatoire, basse vitesse, etc.)

    (c'est vrai que moi, ce bruit, je l'ai eu durant des années, jusqu'à ce qu'on me change les pneus du train arrière... et c'est là qu'ils ont "trouvé" (totalement par hasard !)

    c'est juste pour dire que des fois, les "bruits" (et autres pbms techniques "non gravissimes" / parfois agaçants) peuvent trouver des causes totalement imprévues et "impensables" !!!!

    :)

    [EDIT1] : je viens de "deviner" à l'instant que DSG voulait dire "Détection de Sous Gonflage" ?
    :)


    [EDIT2] : du coup je viens de comprendre la mention à la valve en laiton :
    est-ce que ca voudrait dire qu'elle est nettement plus solide, et/ou difficilement "destructible ?
    :)
     
  10. mago

    mago Peugeot Addict

    Inscrit depuis le :
    23 Novembre 2010
    Messages :
    173
    "J'aime" reçus :
    0
    Merci pour la traduction de DSG. Va savoir pourquoi j'étais partis sur la boite robotisé ( qui porte ce nom chez VAG ) sans même percuter que l'on est sur le forum peugeot.

    J'ai la détection de sous gonflage ( j'ai même des capteurs sur mes jantes toles hivers facturés 120 € pièce si je me rappel bien lors de l'achat ). Mais je n'ai pas de valves en laiton.

    J'ai aussi les bruits à basse vitesse à l'arrière. Dans les possibilités, il y a les coupelles d'amortisseur qui se déforment et font le bruit. Il y a aussi l'isolation thermique autour du FAP qui se déchire et qui vient vibrer en faisant un joli bruit bien métallique.

    Bref je roule en mettant l'autoradio un peu plus fort :D dans mon 5008 que dans mes autres véhicules.
     
  11. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 541
    "J'aime" reçus :
    89
    "J'ai aussi les bruits à basse vitesse à l'arrière"

    Avec ou sans passagers au 2ème rang, mago ? :confused:

    EDIT : Aucun de tes jeux de valves ne ressemble à ceci ?:

    [​IMG]
     
  12. mago

    mago Peugeot Addict

    Inscrit depuis le :
    23 Novembre 2010
    Messages :
    173
    "J'aime" reçus :
    0
    Avec et sans passager, coffre vide et plein. Le bruit est toujours présent.

    J'arrive en fait a reproduire le claquement simplement coffre ouvert en appuyant fermement vers le bas dans le coffre.


    Pour les valves, J'imaginais des valves entierement en laiton, pas juste l’extrémité. Du coup je ne suis plus certain. Je n'ai pas mon 5008 aujourd'hui. J'essaierai de penser à vérifier.
     
  13. clafred

    clafred Membre régulier

    Inscrit depuis le :
    22 Novembre 2010
    Messages :
    36
    "J'aime" reçus :
    0
    Bonjour à tous,
    Retour en concession, vérification des ressorts et silentbloc uniquement de visu. Ils ne sont pas convaincus, bref, retour en atelier la semaine prochaine pour deux jours démontage des ressorts des coupelles et supports pour voir et autres.
    Je n'ai pas de détecteur de sous gonflage mais je leur en parlerai ainsi que la protection thermique du FAP.
    Le claquement a lieu également a une vitesse de 50 ou 80km/h en passant dans des ""trous ou creux" de plaques d'égouts décalées de 3 à 4 cm par exemple ou c'est quand la "bordure" du creux est franche .
    A vous lire
    Bonne journée
    clafred
     
  14. clafred

    clafred Membre régulier

    Inscrit depuis le :
    22 Novembre 2010
    Messages :
    36
    "J'aime" reçus :
    0
    Bonjour,
    Dernière nouvelle, le garage n'arrive pas à détecter la provenance des bruits. nouveaux tests cet après midi avec un "sonomètre" pour savoir où se trouve exactement le bruit. Possibilité d'une tôle désoudée????????? :eek: :eek:
    J'espère qu'ils vont trouver cette fois la provenance de ces bruits!!!!!!
    Bonne journée
     
  15. neonatus

    neonatus Nouveau membre

    Inscrit depuis le :
    16 Décembre 2016
    Messages :
    1
    "J'aime" reçus :
    0
    Merci Atchoumm..
    C'est très intéressant ton explication et logique au même temps.
    Mais j'ai une question pourquoi on entends ce sort de bruit que en arrière et pas en avant par exemple?

    Pour tester je pense que la solution le plus facile c'est de lever le train arrière et faire tourner la roue 'a la main' et 'en vide'..
    j'imagine que on devrais bien entendre ce petit dispositif se balader sur la pneu a l’intérieur de la roue, avant démonter les pneus récemment changé.
     
  16. Parinaco

    Parinaco Nouveau membre

    Inscrit depuis le :
    5 Mars 2019
    Messages :
    1
    "J'aime" reçus :
    0
    J'ai également le même problème sur mon véhicule, sur une chaussée lisse, le bruit se produit en roulant en première au ralenti.
    J'avais soupçonné différentes possibilités (réservoir de cérine mal fixé, roue galette + Cric, isolant thermique au niveau de l'échappement, a l'intérieur du hayon arrière) après vérification ce ne sont pas ces éléments. J'ai retiré les roues arrières je les ai secoué pour savoir si les capteurs de pression d'air étaient désolidarisés, je n'ai pas entendu de bruit , je ne sais pas s'il faut démonter le pneu pour vérifier les capteurs.

    Calfred, vous avez indiqué qu'un diagnostic sur votre véhicule sera effectué avec un sonomètre.
    quel a été le résultat ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification