Bruit train avant (côté droit)

Discussion dans 'Peugeot 3008' démarrée par Backdraft, 26 Novembre 2016.

  1. Backdraft

    Backdraft Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2016
    Messages :
    61
    "J'aime" reçus :
    1
    Salut la Cie.
    Voilà j'ai un 3008 1.6 HDI 115 de 2014 avec 42.000Kms.
    Acheté il y a un mois en occasion chez Peugeot j'ai depuis remarque un bruit du côté droit au passage de cassures sur la route.
    Le bruit est spécifique à une biellette de barre stabilisatrice.
    Un clac qui provient plus en détente (trou) qu'en compression (bosse).
    J'ai lu un sujet sur ce forum et j'ai vu qu'il pouvait s'agir du mauvais serrage de la biellette....
    J'ai vérifié ce soir et RAS de se côté la.

    Tout ça pour dire que je suis allé chez Peugeot pour le gravage anti vol ce vendredi et j'ai été faire un essai sur route avec un mécano.
    Oui effectivement il y a un "clac" et coup de bol un autre mécano a entendu la conversation et a dit.... ohla!!! j'ai un client avec le même soucis sur un 3008.... on l'a eu en réparation.... amortisseurs.... coupelles...biellettes de changés et toujours pareil....
    De plus Peugeot lui a prêté un 3008 lors des travaux et comble du comble.... le même bruit sur ce 3008 de prêt!!!

    Apparemment ils font appel à un Expert de chez Peugeot pour étudier ce soucis.... ils me tiennent informé de l'évolution.

    Avez vous eu déjà ce soucis???
     
  2. nsi

    nsi Lion d'Argent

    Inscrit depuis le :
    10 Septembre 2005
    Messages :
    2 677
    "J'aime" reçus :
    63
    Les amortisseurs avant ont été changés sur mon 3008 qui avait 16 mois mais 110 000 kms. Cela dit le chef d'atelier m'a laissé entendre que c'était un défaut connu...
     
  3. john d'oeuf

    john d'oeuf Peugeot Addict

    Inscrit depuis le :
    14 Mai 2010
    Messages :
    188
    "J'aime" reçus :
    0
    Bienvenu au club
    il y a déjà un post sur ce sujet ici
    http://www.forum-peugeot.com/forum-peugeot/peugeot-3008/questions-techniques/claquement-vitesse-faible-sujet_2614_5.htm
    pour ma part en résumant ce que j'ai écrit sur ce fameux post
    SYMPTOME
    mon 3008 de mai 2015 moteur puretech 130
    j'ai fais les 3000 premiers kilomètres tranquille ensuite ce problème a commencé et est toujours d'actualité à 15.000 km
    le bruit est un claquement qui se produit à faible vitesse entre 30 et 40 km/h lors du passage de dos d'âne
    se produit plus au début du dos d'âne donc à la compression de l'amortisseur et a peine perceptible a la fin du dos d'ane donc à la détente de l'amortisseur
    j'ai expliqué dans le fameux post comment reproduire ce bruit facilement sans être obligé de rouler pendant des heures
    le bruit ne se produit pas si je passe le dos d'âne à 5 km /h
    je pense mais rien de sur que ce claquement ( coté droit) vient de la partie haute de l'amortisseur
    comme une coupelle caoutchouc pas assez épaisse et les 2 rondelles métal entre ce caoutchouc entreraient en contact et font ce bruit
    d'ou le fait qu'a 5 km/h l'effort auquel est soumis cette coupelle de caoutchouc n'est pas suffisant pour que les 2 rondelles métal entrent en contact
    SOLUTION
    premier passage au garage : graissage support moteur droit ...sans résultat
    deuxième passage : resserrage biellettes et tout le train avant... sans résultat
    troisième passage : changement amortisseur avant droit
    résultat il y a eu une légère amélioration comme tout le monde je prends la même route pour aller chez moi certains endroit ou le bruit était présent maintenant plus rien mais sur les dos d'âne
    et les endroits un peu dégradés toujours ce claquement
    j'ai du mal a me faire a ce bruit surtout pour un véhicule de ce prix
    je ne suis pas retourné au garage pour la bonne raison que j'ai peur que le remède soit pire que le mal mais j'envisage quant même de le ramener en réparation avant la fin de garantie
    plusieurs personnes ont déjà vu un expert peugeot et j'ai le sentiment qu'ils ne trouvent aucune solution à ce problème
    ce serais bien sympa de ta part de me tenir au courant du résultat de l'expert peugeot
    les autres réponses bien sur sont les bienvenues

    cordialement à tous
     
  4. Backdraft

    Backdraft Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2016
    Messages :
    61
    "J'aime" reçus :
    1
    OK merci.
    Je vous tiens au courant.
     
  5. criscoco

    criscoco Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2016
    Messages :
    112
    "J'aime" reçus :
    0
    Même bruit et donc même soucis sur ma 3008 et je n'ai perso jamais consulté :lol:
    C'est pris sous garantie ce genre de truc?
     
  6. tintin24

    tintin24 Peugeot Addict

    Inscrit depuis le :
    24 Octobre 2012
    Messages :
    272
    "J'aime" reçus :
    4
    Salut ! J'ai ce "soucis" sur ma Premium Pack en THP 156, depuis environ 3 ans !! Uniquement quand il fait froid. L'été, pas de soucis. On m'a expliqué que c'est la coupelle qui se contracte au froid et donne du jeu avec des bruits de percussion ! Sur mauvaise chaussée (dans toute mon agglomération ), le train avant est donc bruyant, mais pas de réaction malsaine dans le sens de la direction droite gauche; il ne filtre plus les irrégularités de la chaussée. Sur bonne route pas de problèmes, et l'été plus rien. J'ai fait déplacé un expert Peugeot. Ils auraient monté les coupelles d'un 3008 Hybrid, réputées plus silencieuses; je crois que cela s'était arrangé un peu, mais c'est revenu. Je suis en train d'en repasser une couche avec une lettre à Peugeot France. C'est dommage, c'est le seul défaut que je trouve à mon véhicule. A+
     
  7. john d'oeuf

    john d'oeuf Peugeot Addict

    Inscrit depuis le :
    14 Mai 2010
    Messages :
    188
    "J'aime" reçus :
    0
    donc tu n'a rien fait pourtant c'est parfois dur a supporter ce claquement
    oui c'est bien pris sous garantie mais quant on lit le forum y'a rien de rassurant
    changement amortisseur ,silenbloc d'hybride, changement de biellette,graissage support moteur
    etc etc et le bruit revient toujours
    peugeot est vraiment incapable de résoudre ce problème
    dans mon entourage une 207 hdi 90 qui a 120.000 km et une 307 hdi 110 de 250.000 km
    rien de remplacé depuis l'origine ....et bien pas un bruit côté amortissement
    bon y'a d'autre bruit intérieur ..normal vu leur âge avancé
     
  8. tintin24

    tintin24 Peugeot Addict

    Inscrit depuis le :
    24 Octobre 2012
    Messages :
    272
    "J'aime" reçus :
    4
    L'an dernier, je m'étais un peu agacé en concession: je les avais menacé d'aller au tribunal d'instance chercher un juge pour leur envoyer une lettre d'injonction, ou même de recourir à un avocat pour leur faire rembourser la voiture car cela me semblait être un vice caché qu'ils n'étaient pas foutu de réparer !! Enfin bref, un peu n'importe quoi, mais cela ne les avait pas fait rire du tout et les avait sacrément fait bouger, ... pour aucun résultat probant, mais bon !! A suivre, je ré-essaye cet hiver.
     
  9. john d'oeuf

    john d'oeuf Peugeot Addict

    Inscrit depuis le :
    14 Mai 2010
    Messages :
    188
    "J'aime" reçus :
    0
    oui c'est sur
    c'est bien un vice caché
    triste de voir que peugeot n'a aucune solution
    il y a les personnes qui postent sur le forum concernant ce problème
    et il y a les autres qui ne se signalent pas
    je suis persuadé qu'on doit être un paquet touché par ce défaut.
    tiens nous au courant de ta situation
    ça rassure un peu de se sentir moins seul
    cordialement
     
  10. tintin24

    tintin24 Peugeot Addict

    Inscrit depuis le :
    24 Octobre 2012
    Messages :
    272
    "J'aime" reçus :
    4
    Le problème, c'est qu'à la belle saison, tout va de nouveau bien: plus de percussions !! Cela me calme jusqu'à l'hiver où cela recommence parfois à m'agacer; au contrôle technique (celui à 4 ans), pas de défaut constaté. Sur chaussée bosselée, en sortie de virage, un jour d'été, j'ai pourtant eu l'impression de perdre l'adhérence du train avant pendant 1 seconde, comme s'il avait rebondi !!
     
  11. criscoco

    criscoco Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2016
    Messages :
    112
    "J'aime" reçus :
    0

    Je vais y aller avant ma fin de garantie et j'attends mon passage pour faire l'entretien pour tout faire.
    J'ai aussi un problème de capteurs des radars avant et arrière qui se mettent en défaut , il y a donc du boulot sur ma 3008 :sarcastic:
     
  12. sebinou69

    sebinou69 Membre régulier

    Inscrit depuis le :
    19 Août 2016
    Messages :
    30
    "J'aime" reçus :
    0
    j'ai le même bruit que vous , dans un rond point ou une route pavée , un claquement à chaque bosse .

    On me fait dire à Peugeot que c'est la rotule de suspension qui est HS ....

    Comme la perte de puissance sur le 1.6 hdi , qui était l’anémomètre , mais qui au final était la batterie .

    j'ai les capteurs qui deconnent devant aussi , mais ca doit etre le passage dans la boue ou la salissure qui aide pas
     
  13. jouteur13

    jouteur13 Peugeot Addict

    Inscrit depuis le :
    16 Octobre 2012
    Messages :
    90
    "J'aime" reçus :
    0
    Bonjour
    j'ai aussi depuis longtemps ce bruit en tête...par contre j'ai pas noté de différence en été ou hiver il me semble.
    Quelque chose que je n'entends pas dans vos descriptions, c'est lorsque je tourne sur la gauche (rond point par exemple), j'entends un cloc (donc sur la détente de l'amortisseur) ...avez vous cela en plus de ces bruits désagréables...

    merci
     
  14. john d'oeuf

    john d'oeuf Peugeot Addict

    Inscrit depuis le :
    14 Mai 2010
    Messages :
    188
    "J'aime" reçus :
    0
    moi aussi je n'ai pas noté de différence entre été et hiver
    moi aussi je prends les ronds points par la droite et je vire à gauche :)
    pendant le virage toutes les charges sont sur le côté droit du véhicule et pendant le tounant si je tombe sur un creux ou une bosse... bingo claquement train avant
    j'ai bien remarqué que sur un dos d'âne c'est à la montée du dos d'âne que le bruit se fait car l'amortisseur donc les joints en caoutchouc ( je crois on dit les coupelles)sont tout de suite comprimés
    par contre à la descente du dos d'âne d'abord l'amortisseur donc les joints en caoutchouc sont relâchés , puis comprimés avec je pense un effort moindre lors de cette compression donc pas de bruit lors de la descente
    je peux bien sur me tromper je suis pas ingénieur peugeot
    si je l'étais j'aurais essayé de résoudre ce problème
    on fait des trucs high tech sur un nouveaux 3008 et on est même pas foutu de résoudre un problème mécanique de base :mad:
     
  15. jouteur13

    jouteur13 Peugeot Addict

    Inscrit depuis le :
    16 Octobre 2012
    Messages :
    90
    "J'aime" reçus :
    0
    moi j'ai pas besoin d'un trou dans un virage, le poids fait largement sont effet quand on prend sur la gauche
     
  16. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 293
    "J'aime" reçus :
    591
    A vous lire, il y aurait donc des clocs :

    - en compression au passage des dos d'âne,
    - en détente dans les virages à gauche

    ...cela uniquement du côté droit ! :pt1cable:

    Bizarre...
     
  17. jouteur13

    jouteur13 Peugeot Addict

    Inscrit depuis le :
    16 Octobre 2012
    Messages :
    90
    "J'aime" reçus :
    0
    en tout cas moi sur à la détente et sans doute aussi à la compression car honnetement j'ai pas vraiment fait attention à cela mais je vais essayer d'entendre cela ce soir de plus près sur ces trous
     
  18. john d'oeuf

    john d'oeuf Peugeot Addict

    Inscrit depuis le :
    14 Mai 2010
    Messages :
    188
    "J'aime" reçus :
    0
    pour moi uniquement en compression amortisseur
    peut être ça le ferait aussi en détente mais je n'ai pas trouvé le trou adéquat ( vous êtes dispensés de réflexion grivoises :pt1cable: )
    ben oui uniquement du côté droit ( comme beaucoup d'ailleurs)
     
  19. jl06

    jl06 Lion Hors catégorie

    Inscrit depuis le :
    1 Août 2010
    Messages :
    5 543
    "J'aime" reçus :
    11
    à l'époque du 3008 , pour conduire , j'avais aussi des clocs , mais j'avais pris une pointure en dessous ( moins cher :D ) [:nono le bo]
     
  20. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 293
    "J'aime" reçus :
    591
    Des ampoules classiques ou des leds ??? :coucou:
     
  21. Backdraft

    Backdraft Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2016
    Messages :
    61
    "J'aime" reçus :
    1
    Ma concession Peugeot St Quentin (02) m'a contacté hier....
    On a fait le point suite à mon essai routier et à ce fameux bruit...
    Alors apparemment ils sont en relation avec Peugeot France pour solutionner le soucis.
    "Normalement" Peugeot devrait apporter une solution début 2017 pour régler ce problème...

    Dés que j'ai des infos je vous tiens informé. :coucou:
     
  22. ulysse85

    ulysse85 Lion Hors catégorie

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    6 171
    "J'aime" reçus :
    1
    Et bien, à l'avance je t'en souhaite une bonne [:halke]

    Car en début d'année, après les fêtes, comme bcp, Peugeot est plutôt en mode "détente" que ce soit pour les "clocs" ou le reste [:crazy driver:8] :lol:
     
  23. Vanvan56

    Vanvan56 Peugeot Addict

    Inscrit depuis le :
    27 Décembre 2013
    Messages :
    500
    "J'aime" reçus :
    0
    Jl06 tu n'as pas été rendre visite à ulysse par hasard [:titi_sw:8]
     
  24. Vanvan56

    Vanvan56 Peugeot Addict

    Inscrit depuis le :
    27 Décembre 2013
    Messages :
    500
    "J'aime" reçus :
    0
    Jl06 tu n'as pas été rendre visite à ulysse par hasard [:titi_sw:8]
     
  25. john d'oeuf

    john d'oeuf Peugeot Addict

    Inscrit depuis le :
    14 Mai 2010
    Messages :
    188
    "J'aime" reçus :
    0
    Eh bien ! pas possible que ce soit peugeot France qui va solutionner ce problème
    je pense que ça doit être peugeot Suisse car dans ce cas on peut dire qu'ils travaillent len......te...ment :)
    (je demande pardon à mes proches amis Suisse)
    en effet le premier post que je trouve sur ce problème se trouve ici
    http://www.forum-peugeot.com/forum-peugeot/peugeot-3008/questions-techniques/claquement-vitesse-faible-sujet_2614_1.htm
    c'est de janvier 2012
    5 ans pour trouver une solution on peut dire que peugeot a pris tout son temps. :mad:
    là c'est un manque de volonté manifeste d'un contructeur plutôt laxiste. :mad: :mad:
    dès que tu as des infos j'espère que tu ne manqueras pas de nous tenir informé
    ça va aider les 27 personnes qui ont postés sur le forum pour ce problème
    et les 723 autres qui n'ont pas postés ou qui ont oubliés de changer les piles de leur appareil auditif :confused:
    merci d'avance
    cordialement :coucou:
     
  26. jl06

    jl06 Lion Hors catégorie

    Inscrit depuis le :
    1 Août 2010
    Messages :
    5 543
    "J'aime" reçus :
    11

    je comprends ton problème, bégayeur c'est pas facile !! :lol:

    aucune visite à Ulysse , j'ai mon propre monopole :D
     
  27. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 293
    "J'aime" reçus :
    591
    et même avant (ci-dessous en 2010) et l'origine du bruit n'est toujours pas localisée avec certitude

    Pas de solution-miracle unique pour ce cloc-cloc parfois résolu avec succès quand même ! (5 ou 6 remèdes divers...)

    http://www.forum-automobiles.fr/Forum/forum-peugeot/peugeot-3008/probleme-cremaillere-direction-sujet_1556_1.htm#t45035
     
  28. criscoco

    criscoco Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2016
    Messages :
    112
    "J'aime" reçus :
    0
    J'ai remarqué que quand je roule à basse vitesse et que je tourne à gauche et à droite d'un coup sec des bruits de cloc cloc également tout comme à basse vitesse sur route dégradée sans jouer du volant.
     
  29. criscoco

    criscoco Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2016
    Messages :
    112
    "J'aime" reçus :
    0
    C'est réglé chez moi :coucou:
    Le chef mécano m'a dit que cela venait du compartiment moteur et qu'il fallait huilé, j'sais pas quoi au juste, j'suis un nul de chez nul en mécanique :D
    Bref, ma tuture roule dans un grand silence que du bonheur.
     
  30. john d'oeuf

    john d'oeuf Peugeot Addict

    Inscrit depuis le :
    14 Mai 2010
    Messages :
    188
    "J'aime" reçus :
    0
    bien content pour toi :)
    dommage que tu n'en saches pas plus car c'est grand un compartiment moteur
    ça aurait pu aider les autres
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification