calage au premier démarrage

Discussion dans 'Divers' démarrée par juju42123, 13 Juillet 2016.

  1. juju42123

    juju42123 Nouveau membre

    Inscrit depuis le :
    23 Avril 2015
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour
    Je suis propriétaire d'une Peugeot 206+ 1.4 trendy qui a 111 000 km essence qui a étais mis en circulation le 16 décembre 2009
    Mon problème est le suivant :
    Lors du première démarrage moteur a froid , j'embraye , je passe la première pour avancer et la , la voiture cale
    je l'ai amener chez mon concessionnaire Peugeot , je leur explique le problème .
    Il ont décider de me changer un capteur de température soi disant pour eux étais mort et en plus il m'ont mis a jour le calculateur moteur et initialisation autoadaptatifs
    Ayant pris une extension de garantie chez Peugeot , je n'ai pas payer la sonde mais la mise a jour du moteur
    Le lendemain et le sur lendemain cela me refait pareil , je vais donc revoir le SAV et il me dise que sur cette voiture 'le système de dépollution ' est trop bas donc c'est normal que la voiture cale , il m'ont dit de faire des essaie , c'est a dire de laisser le moteur tournée 1 min - 1min30 et regarder si le problème est toujours persistant
    Le technicien du SAV m'as dit si cela ne le fais plus il fait déculasser le moteur et si cela le fait toujours le problème est ailleurs
    Qu'est ce que vous en pensez ? est ce que je dois déculasser le moteur ou laisser le problème telle qu'elle

    Merci de vos réponses
    Cordialement
     
  2. -Boris-

    -Boris- Peugeot Addict

    Inscrit depuis le :
    13 Août 2010
    Messages :
    261
    "J'aime" reçus :
    0
    Bonsoir,
    sur la partie technique je n'ai pas d'avis, en revanche sur la partie commercial je trouve la réaction de ce concessionnaire super pro! en sens bien la volonté de satisfaire un client qui de surcroit a souscrit une extension de garantie. (Je plaisante bien sur)

    Personnellement je pense que je ne serais pas du tout aimable après avoir payé une mise à jour qui ne m'apporte rien, et qui en plus ne solutionne pas le problème. En quant bien même cela aurait résolu le problème, pour moi cela devrait-être pris en garantie.


    Bon concernant le fond du problème, la doc technique ne mentionne nullement le fait qu'il faille attendre 1 minute (pourquoi pas 10 d’ailleurs), donc soit ils montrent un document probant à ce sujet, soit ils se débrouillent pour trouver la solution: "Qui mieux que Peugeot peu s'occuper de votre Peugeot?" Peut-être Midas (dit leur, tu verras il vont apprécier ;) )
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification