changement d'embrayage sur 2.0 16V de 2001

Discussion dans 'Ma voiture' démarrée par armoire normande, 25 Août 2014.

  1. armoire normande

    armoire normande Peugeot Addict

    Inscrit depuis le :
    21 Novembre 2013
    Messages :
    71
    "J'aime" reçus :
    0
    Bonjour,


    oui je sais, ça fait un bail ..
    Mais je viens très régulièrement lire les nveaux sujets hein.
    Faut pas croire :non: ..
    Bon voici mon nouveau problème (qui a dit comme d'hab ça ne vient que quand ça a besoin :kaola:)
    depuis un moment la 4e craque (à chaque fois sauf si je dé-com-pose le passage).
    Pignon fusillé? (en même temps la 4e n'est celle qui est la plus utilisée !),
    Embrayage hs ?
    la voiture n'a que 136000 kms et fait plutôt de la route ou péri-urbain hors embouteillages.

    2e question : chez Oscar .. ils disent temps de remplacement 9 h !!?. Ca parait dingue non?

    Merci pour vos éclairages.

    :chinois:
     
  2. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 626
    "J'aime" reçus :
    28
    salut
    je ne sait pas pour les essences, mais sur les diesels il faut tomber complètement la boite (sauf sur le 2,1 td, où il faut juste la reculer), donc si c'est pareil dans ton cas, ça doit être long.
     
  3. crusader

    crusader Membre

    Inscrit depuis le :
    26 Août 2014
    Messages :
    11
    "J'aime" reçus :
    0
    BONJOUR.
    Sur le 2l sans turbo et sur le 2.1 td, j'ai fait plusieurs embrayages juste en écartant la boîte. Je peut le faire en deux fois 6h si je ne rencontré pas d'imprévus. Donc, huit heures çà me paraît plutôt court ; celà dit je suis assez lent.
    Pour en revenir à ton problème, je pense que si c'était l'embrayage, toutes les vitesses craqueraient.
     
  4. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 626
    "J'aime" reçus :
    28
    au fait, as-tu déjà vidangé ta boite ?
    ça ne peut pas lui faire de mal, et ça sera le plus simple et le moins onéreux
     
  5. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    12
    :coucou: et la [:philw389:7] parmi nous


    merci pour ton retour d'infos :D
     
  6. crusader

    crusader Membre

    Inscrit depuis le :
    26 Août 2014
    Messages :
    11
    "J'aime" reçus :
    0
    Bonjour manec, Merci pour ton accueil.
     
  7. crusader

    crusader Membre

    Inscrit depuis le :
    26 Août 2014
    Messages :
    11
    "J'aime" reçus :
    0
    Personnellement, je pencherais plutôt pour le synchro ou un câble mal réglé. Je connais une solution provisoire qui va m'attirer les foudres des puristes. Je l'ai appliqué sur ma 205, et oui excusez moi j'en ai une mais j'ai deux 806, çà rattrape. Quoique j'ai aussi un espace, j'aurai peut-être pas du le dire....
    Enfin, quoi qu'il en soit cette solution provisoire consiste à remplacer l'huile de boîte par de l'huile moteur.
     
  8. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
  9. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 626
    "J'aime" reçus :
    28
    j'avais des problèmes pour rétrograder, à froid sur le mien ( 2,1 TD), j'ai vidangé la boite et remis de l'huile de boite, technologie de synthèse, je peux te certifier que le changement se ressentait, plus aucun soucis.
     
  10. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
  11. armoire normande

    armoire normande Peugeot Addict

    Inscrit depuis le :
    21 Novembre 2013
    Messages :
    71
    "J'aime" reçus :
    0
    Bonjour,

    merci pour vos réponses.
    Pour la vidange oui ça été fait au moment où j'ai changé mon capteur vitesse subtilisé par mon voisin qui se servait de mon 806 comme banque d'organe au marché de minuit ..
    J'avais perdu de l'huile ( c'est comme ça que je me suis rendu compte du vol + compteur HS).
    L'huile a été remplacée par celle préconisée dans le livret de bord.
    En fait ce sont la 4e (quasi impossible de la passer sans la faire craquer même en décomposant) et depuis peu la m.a.
    Après la vidange pourtant c'était du gateau.

    Er comme maintenant l'embrayage est dur et qu'il n'est plus nécessaire d'appuyer à fond à la limite pour débrayer, j'avais pensé à l'embrayage, sachant que de tte manière le pignon de la 4 a morflé.

    Cette boite est-elle commune à d'autres modèles PSA ?

    Merci pour précieux retours. :chinois:
     
  12. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 626
    "J'aime" reçus :
    28
    as tu contrôler ton câble d'embrayage ?
    sur le 2,1 il est à rattrapage automatique, mais il y a des 806 avec des câbles à rattrapage manuel, donc si c'est le cas du tiens, on ne sait jamais, un petit réglage pourrait suffire.
    caractéristiques de ta boite:
    CP 14X62 - CT 18X14
    REPERE DL27 DL26 (DL2G) DL2G

    se serait une BE4R
    d'après la box, tu as la même sur l'expert et sur les 807, tous les deux en moteur EW10J4
     
  13. crusader

    crusader Membre

    Inscrit depuis le :
    26 Août 2014
    Messages :
    11
    "J'aime" reçus :
    0
    Oui ça ressemble à un problème de câble enfin de vie
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification