clé plip perdue et la voiture ne démarre pas avec le double

Discussion dans 'Questions techniques' démarrée par atomik, 19 Septembre 2016.

Statut:
Fermé aux futures réponses.
  1. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    102
    "J'aime" reçus :
    2
    Bonjour à tous.
    voilà mon problème. qui concerne ma voiture 406 phase 1 achetée d'occasion il y a quelques mois.
    l'ancien propriétaire m'a laissé deux clés. l'une avec bouton télécommande, et l'autre sans télécommande.
    Je m'étais ensuite aperçu que seule la clé à télécommande fonctionnait pour le démarrage de la voiture, l'autre clé me permettait d'ouvrir les portières de la voiture mais impossible de démarrer le moteur. Je pensais que c'était normal vu qu'il n'y a pas de bouton de télécommande sur cette clé.
    Je me disais seulement qu'il ne faudrait pas que je perde la seule clé qui me permet de démarrer le véhicule.
    Et paf, avec le bol que j'ai, j'ai perdu la seule clé qu'il ne fallait surtout pas perdre.
    Je me retrouve donc avec ma voiture sans pouvoir la démarrer.
    Chez Peugeot, on me dit qu'il faut leur faire remorquer le véhicule chez eux afin de programmer la clé qu'il me reste.
    je m'intérroge.... une clé sans plip se programme-t-elle??? j'ai un doute sur la question.
    Quelqu'un ici pourra-t-il me rassurer sur la question car je me fait du soucis à ce sujet car il parait que chez Peugeot ils ne font plus ces clés-là.. Ma voiture est-elle bonne à envoyer à la casse??
    merci à tous ceux qui pourront apporter un peu d'eau à mon moulin.
    Cordialement
     
  2. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    102
    "J'aime" reçus :
    2
    Pas grand monde pour me venir en aide mais bon, bonne nouvelle, mon problème a été rapidement résolu cet après midi par Peugeot
     
  3. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    c'est pas parce que la clé n'a pas le plip quelle n'est pas équipé d'une puce transpondeur intégré .... tu n'apporte pas la solution a ton PB , pas grave , les forums ne sont pas des fast food ou l'on claque des doigts et le service est immédiat , on a tous une vie et autre chose a faire en dehors .

    Nul doute qu'ils ont refait l'apérage de la clé/puce au boitier de réception ....
     
  4. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    102
    "J'aime" reçus :
    2
    Merci pour ce très sympathique message.
     
  5. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    C'est toi qui te plaint de la non rapidité des membres comme si chaque demande devait avoir sa réponse dans l'heure , n'inverse pas les rôles !
    Faut s'attendre a des réponses de se type ensuite ....
    Et pour faire suite a ton égoïsme , tu ne donne toujours pas la solution au autres membres !
    Tu n'as toujours pas compris se qu'est un forum :chinois:
     
  6. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    102
    "J'aime" reçus :
    2
    lol, il y a belle lurette que je suis sur des forums, y compris un forum moto où je suis modérateur. ce n'est pas un petit baltringue de bas niveau qui va venir me donner des leçons.
    malheureusement, beaucoup de forums sont pollués par des petits innocents de ton genre et crois-moi, ça fait tâche. les forums ont leurs modos, et n'ont pas besoin de petits trous-du-cul comme toi qui viennent rembarrer les autres et qui se croient assez intelligents pour faire leur petit roquet. Il te manque un peu de finesse d'esprit mon lapin. (et soigne ton orthographe)
     
  7. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    il faut que tu fasse un apprentissage des 2 clé, avec le code et diagbox, et tes 2 clés fonctionneront
     
  8. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    102
    "J'aime" reçus :
    2
    Merci beaucoup Eastride pour ta réponse, (beaucoup plus sympathique que l'autre tordu plus haut). Nous avons trouvé avec mon technicien Peugeot la solution idéale et surtout sans débourser un centime.
    Cordialement
     
  9. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    ok
    content que tu es résolu ton soucis ;)
     
  10. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    là c'est la version originale reçu en MP , nettement moins raffiné pour un donneur de leçon

    En parlant de baltringue , et toujours faisant cas de ton égoïsme puisque tu es un grand pratiquant des forums , tu n'apporte toujours pas la solution au problème aux autres forumeurs , en fait tu n'as toujours pas compris comment marche se forum , a se demander qui c'est le trou du cul dans cette histoire !

    Si tu savais lire tu aurais vu qu'Eastride n'a fait que répéter se qui a été mis trois message plus haut , a savoir un apérage du boitier clé au boitier de réception ,y pas 50 solutions miracle , a moins que se ne soit une pirouette de magicien qui par miracle a fait sortir un lapin du chapeau et d'un coup tous c'est mis a refonctionner :chinois:
     
  11. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    102
    "J'aime" reçus :
    2
    La solution qui m'a été apportée, tu peux te la tailler en pointe et te la fourrer où je pense. Je n'ai aucun compte à donner à un clown de ton acabit. tout autre forumeur pourra tout à loisir me contacter en MP.
    (et achète toi un Besherelle et un Bled pour étudier l'orthographe, tu perdrais moins ton temps p'tit gars.)
     
  12. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    Je pense que tu vas pas faire long feu ici le prof d'orthographe ... LOL
    D'une politesse rare tout aussi élevé que son savoir vivre
    t'es le seul a t’énerver et a insulter entre nous , alors que je te fais juste remarquer l'évidence
     
  13. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    102
    "J'aime" reçus :
    2
    je n'ai pas l'intention de revenir discuter avec un pauvre type comme toi
     
  14. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    parfait , mais je vois que tu est encore là ;)
     
  15. BenIGNe

    BenIGNe Dieu, tout simplement

    Inscrit depuis le :
    12 Octobre 2004
    Messages :
    40 184
    "J'aime" reçus :
    906
    Bon moi je suis modo ici.... et ici on respecte les gens :chinois: .
    Ton message n'est pas admissible ici :non: .
     
Statut:
Fermé aux futures réponses.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification