Claquement train avant

Discussion dans 'Questions techniques' démarrée par kevimel, 23 Février 2016.

  1. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    Bonjour tout le monde,

    Nouveau problème................

    Claquement à l’accélération et au freinage (UNIQUEMENT, pas dans les trous, ni dans les virages)

    La claquement ce produit une fois quand j’accélère et une fois quand je freine, si accélère plusieurs fois, ça le fait que la première fois, ensuite cela ne le refait qu'au prochaine freinage, etc (j’espère que vous comprenez ce que je veux dire ;) )

    J'ai remplacé les deux rotules FRIP, les silent bloc inférieur de fusée (ceux du bas...) et supports moteur / boite......

    Impossible de localiser le bruit, plusieurs mecano ont mise le nez dedans sens trouver, même au contrôle technique avec "la barre a mine" et les plaques, aucun jeu détecté........

    Des expériences ? pistes ?

    Merci
     
  2. OliveLion

    OliveLion Peugeot Addict

    Inscrit depuis le :
    16 Octobre 2015
    Messages :
    55
    "J'aime" reçus :
    0
    Bonjour,
    J'ai une 407 SW V6 HDI. J'ai déjà eu le même symptôme, survenu d'un coup. Grande frayeur ce jour là. Claquement à l’accélération et au freinage. C'était la rotule FRIP inférieure qui était HS.
    Ne se voit pas forcément à l'oeil nu.
    30€ sur oscaro, l'aide de mon ami mécano, et retour à la norme. impeccable.
    En espérant que cela puisse aider ...
     
  3. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    Salut OliveLion,

    Merci pour l'information, malheureusement dans mon cas ça a déjà été testé..
     
  4. vdwtoyas16

    vdwtoyas16 Nouveau membre

    Inscrit depuis le :
    26 Février 2016
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour, j'ai le même problème, et les rotules sont remplacées ... as tu trouvé?
     
  5. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    Non malheureusement toujours aucune piste
     
  6. vdwtoyas16

    vdwtoyas16 Nouveau membre

    Inscrit depuis le :
    26 Février 2016
    Messages :
    3
    "J'aime" reçus :
    0
    Un support moteur?
     
  7. vdwtoyas16

    vdwtoyas16 Nouveau membre

    Inscrit depuis le :
    26 Février 2016
    Messages :
    3
    "J'aime" reçus :
    0
    http://www.forum-peugeot.com/forum-peugeot/Peugeot-407/Questions-techniques-9/train-freinage-acceleration-sujet_38327_1.htm
     
  8. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    Bonsoir vdwtoyas16, tout le monde,

    Côté support moteur ça a été fait, les silence bloc sous les rotules frip aussi, j'en profite pour confirmer u'on les trouve bien à part et qu'il n'est pas utile de démonter la jambe pour les remplacer ;)

    Pensez vous que les semelles d'amortisseur puissent provoquer ce genre de bruit ?
     
  9. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    Bonsoir à tous,

    Apres plusieurs semaines, toujours au même point, tout à été vérifié au niveau du train avant, même jusqu’à la fixation de la batterie, etc....

    Par contre, après avoir retiré les caches en plastique des coupelles d'amortisseur, je me suis rendu compte qu'à l'aide d' une clé plate, le boulon de fixation de l'amortisseur bouge. Pas dans le sens de tourner, mais excentrer (il bouge dans toutes les directions.)

    C'est pas normale non ?
     
  10. OliveLion

    OliveLion Peugeot Addict

    Inscrit depuis le :
    16 Octobre 2015
    Messages :
    55
    "J'aime" reçus :
    0
    euh à priori non pas normal ?
     
  11. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    C'est aussi ce que j'ai pensé.

    Par contre le montage de la suspension sur la 407 est différent de ce que l'on trouve d'habitude sur d'autres voitures, l'amortisseur ne tourne pas avec la direction, alors ça me laisse perplexe sur la relation avec mon bruit..
     
  12. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    Bonjour,

    je viens de remplacer mes triangles (qui étaient HS) et fait contrôlé les semelles d'amortisseur, barre stabilisatrice et crémaillère...

    Les pièces suivantes sont neuves:
    -support moteur
    -rotules frip
    -silent bloc support triangle sur la jambe
    -triangles

    Toujours le même pbm....claquement sur accélération et freinage. J'ai lu qur quelques forums que certains posent des rondelles a un endroit sur les fixation du berceau pour éviter les claquements Savez ou elles doivent être placées exactement?

    Merci pour votre aide !
     
  13. OliveLion

    OliveLion Peugeot Addict

    Inscrit depuis le :
    16 Octobre 2015
    Messages :
    55
    "J'aime" reçus :
    0
    Vu récemment sur 1007 chez Peugeot : après échange triangles, crémaillère ... toujours un claquement. Cela venait de l'amortisseur droit
     
  14. kevimel

    kevimel Peugeot Addict

    Inscrit depuis le :
    10 Septembre 2011
    Messages :
    161
    "J'aime" reçus :
    0
    Merci pour l'info ;)
     
  15. olive28

    olive28 Membre

    Inscrit depuis le :
    27 Juillet 2009
    Messages :
    5
    "J'aime" reçus :
    0
    Bonsoir,
    Si l'embrayage a été changé, le remontage peut créer des contraintes au niveau des poutres alu et du berceau.
     
  16. Chacha56330

    Chacha56330 Membre régulier

    Inscrit depuis le :
    5 Janvier 2017
    Messages :
    37
    "J'aime" reçus :
    0
    Bonsoir
    Pourriez vous me dire comment vous avez procéder au changement des silent bloc sur le bras
    Car d après peugeot il faut tout changer
    Merci
     
  17. panin60

    panin60 Membre

    Inscrit depuis le :
    2 Février 2014
    Messages :
    9
    "J'aime" reçus :
    0
    J'ai déposé le bras de suspension puis utilisé une presse hydraulique car j'ai eu la chance de disposer de tout le matériel dans le garage d'un ami.

    C'est sorti très facilement et j'ai même pu réengager le nouveau silent bloc avec un gros marteau en tapant sur une douille au diamètre adéquat le bras de suspension bloqué dans un étau.

    Je pense que c'est complétement faisable sans déposer le bras avec une tige filetée de diamètre 10mm avec les douilles qui vont bien.
    Bien nettoyer et graisser avant l'insertion du nouveau silent bloc.

    La pièce avait du me couté une douzaine d'euros il me semble.
     
  18. romuald

    romuald Lion de Bronze

    Inscrit depuis le :
    24 Septembre 2014
    Messages :
    1 331
    "J'aime" reçus :
    48
    Oui c'est faisable sans tout déposer. Peugeot utilise un outils spécifique mais avec de la tige fileté, des écrous et des rondelles aux bon diamètre il y a possibilité de se le fabriquer pour pas chère l'outil ;)
     
  19. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    711
    "J'aime" reçus :
    44
    Salut à tous !!

    Aujourd'hui j'ai passé le CT de la 407. C'est raté.
    Le contrôleur me parle de jeu dans la jambe de force et je dois entendre un claquement quand je freine ( et bien non ! ).
    Ces propos de localisation floues me poussent à demander votre avis. Où cela peut il se jouer ?

    J'ai changé il y a deux ans les rotules entourées en vert.

    Capture 1.PNG
     
    #19 chateau407, 13 Juillet 2020
    Dernière édition: 14 Juillet 2020
  20. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    711
    "J'aime" reçus :
    44
    Aujourd'hui, j'ai jeté un œil.
    Pas simple de voir. Je constate ce petit écart au niveau les silent blocs de suspension notées 13 sur le schéma au dessus.
    20200714_161956[1].jpg
    20200714_162000[1].jpg

    Ça joue ??? Merci.
     
  21. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    711
    "J'aime" reçus :
    44
    Bonsoir, j'ai la réponse et au final elle est rassurante.

    Ce matin je vais voir mon garagiste et lit le PV du contrôleur. Il me dit que changer les silent blocs ce n'est pas à faire car dessous la rouille peut exister et partir. De ce fait des nouveaux SB ne peuvent plus être fixés normalement. Donc il faut tout changer soit 400e l'ensemble par côté. :eek:
    téléchargement.jpg

    Il me dit de repasser l'après midi pour vérifier de plus prêt le jeu pénalisant. Il n' a pas de pont de libre.
    Au final il s'agit du triangle inférieur noté en 6. C'est un moindre mal à 80e pièce.
     
  22. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 357
    "J'aime" reçus :
    72
    Si non les SB en 13, delphi les vend à l’unité, pas besoin de changer la jambe de force
     
  23. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    711
    "J'aime" reçus :
    44
    Tous les SB sur le schéma se vendent à l'unité. Le souci c'est aussi que le garagiste lit comme nous un CT avec des désignations vagues et qui peuvent correspondre à une autre pièce.
    Les contrôleurs doivent eux mêmes s'aligner à une nomenclature imposée.

    Après pour l'extraction du SB par une presse qui dégage du métal attaqué par la rouille et qui rend la pièce inadaptée ... à vos témoignages.
     
    #23 chateau407, 16 Juillet 2020
    Dernière édition: 16 Juillet 2020

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification