commande d'eclairage

Discussion dans 'Divers' démarrée par gusmp, 1 Novembre 2011.

  1. gusmp

    gusmp Membre régulier

    Inscrit depuis le :
    21 Juillet 2011
    Messages :
    31
    "J'aime" reçus :
    0
    Bonjour a tous. voila je viens de recevoir le systeme sansor light SV0201. je vais pour l'installer jusque la pas de problème.

    Mais lors des test il se passe que mes feux reste constamment allumé (sauf contact coupé bien sur) alors que j'ai fait l'essai en plein jour!!

    Du coup je suis a la recherche d'un schéma donnant la correspondance des fils au niveau de la commande manuelle d’éclairage d'un 806.

    Donc si quelqu'un a ça ça serais cool.

    Merci d'avance de l'aide que vous pourrez m'apporter.

    Je rajoute un schéma car je cherche à trouver un seul câble!! mais je ne sais pas si il est avec la commande manuel d’éclairage ou si il est ailleurs

    [​IMG]
     
  2. gusmp

    gusmp Membre régulier

    Inscrit depuis le :
    21 Juillet 2011
    Messages :
    31
    "J'aime" reçus :
    0
    Personne n'a d'idée??
    Je me pose une question!! ne serais ce pas l'alimentation des feux ???
    D'avance merci
     
  3. nico0711

    nico0711 Peugeot Addict

    Inscrit depuis le :
    4 Janvier 2007
    Messages :
    143
    "J'aime" reçus :
    0
    Mais ça fonctionne avec la position allumée sur le commodo des feux allumés et le boitier avec le capteur fait le reste.
    Par contre, est-ce que ton capteur est placé à un endroit il prend bien la lumière?
     
  4. gusmp

    gusmp Membre régulier

    Inscrit depuis le :
    21 Juillet 2011
    Messages :
    31
    "J'aime" reçus :
    0
    oui pas de probléme pour ca. donc si je comprend bien il faut que je mette les feux en fonction et mon boitier fera le reste!!??

    Si c'est bien ca je teste ce soir.

    Merci de ton aide

    Bon je viens de faire le test et toujours pareil!! du coup j'ai testé :
    sonde éclairé par une lampe test entre la commande manuelle et le fil qui va au code et bien ca passe donc ca veux dire que le capteur est en marche alors qu'il devrait pas l'etre!!
    resultat: c'est la sonde qui est hs!! youpi retour à l'expéditeur!!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification