Défaut fugitif sur 208 HB 5P 1.6 e-HDi FAP S&S 92 cv

Discussion dans 'Questions techniques' démarrée par Passy67, 4 Août 2014.

  1. Passy67

    Passy67 Nouveau membre

    Inscrit depuis le :
    3 Août 2014
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    J'ai une 208 1,6 e-HDI de novembre 2012 et qui a 29000 km actuellement (encore sous garantie).
    Depuis quelques jours j'ai reçu une alerte venant de l’ordinateur de bord montrant un défaut moteur et que je dois faire réparer l'avarie rapidement. Je suis allé au garage Peugeot le plus proche de chez moi et le technicien y a consulté informatiquement d'ou pouvait provenir le problème. L'ordinateur indiquait un "défaut fugitif venant du turbo". N'ayant constaté aucun problème de baisse de régime ou de raté moteur lors de la conduite il a éliminé le défaut, seul moyen de faire partir l'alerte puisque lors de chaque mise en route du véhicule l'alerte apparaissait. Donc pendant deux jours pas de problème, jusqu’à hier matin (dimanche) ou l'alerte est à nouveau réapparue. Toujours sans baisse de régime ni de ratés moteurs. Pas moyen d'éliminer l'alerte. A chaque mise en route du véhicule l'alerte était là. Sauf que hier au soir je reprend le véhicule, le démarre, et comme par miracle plus de défaut. Je pense donc qu'il est inutile de retourner au garage. Le technicien n'y verra rien.
    Quelqu'un a t'il déjà eu ce genre de défaut sur sa 208?
    A noter que dans les derniers temps nous avons un fort taux d'humidité dans la région (chaud et humide 80 - 90%) et que j'ai constaté que le défaut était apparu après une courte pluie.
     
  2. Atomic_31

    Atomic_31 Modérateur

    Inscrit depuis le :
    23 Avril 2009
    Messages :
    4 827
    "J'aime" reçus :
    16
    Bonjour,

    Le défaut est parti car tu as fait 2 démarrages "complet" (moteur froid à moteur chaud).

    Si le technicien pourra voir les défauts dans le journal du BSI qui historise tous les événements.

    J'ai une 208 115ch HDi et je n'ai pas eu ce problème. Je suis en Bretagne et la voiture dort dehors donc elle en a vu de la pluie :D
     
  3. Passy67

    Passy67 Nouveau membre

    Inscrit depuis le :
    3 Août 2014
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    Merci pour l'information.

    Depuis plusieurs jours je n'ai plus relevé de défaut. Difficile donc de dire s'il y a vraiment un problème moteur. En plus comme il ni a pas de changement de régime ou baisse de puissance quand ça arrive, c'est encore plus difficile.

    Cordialement.

    PS: Il ne pleut pas toujours en Bretagne. C'est pas vrai.
     
  4. HDI_30

    HDI_30 Membre régulier

    Inscrit depuis le :
    13 Juillet 2008
    Messages :
    40
    "J'aime" reçus :
    0
    bonsoir bien souvent sa vient de l electrovanne de pression turbo probleme connue sur 208 hdi.
     
  5. Maudj

    Maudj Nouveau membre

    Inscrit depuis le :
    4 Juin 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour. Quelqu'un a eu la réponse au problème de Passy67? Depuis le temps. Car ma 208 1.4hdi me fait aussi la même chose... J aimerais pouvoir trouver des réponses avant de me lancer dans un gros devis ... merci
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification