Défaut moteur à partir de 3500tr/mn

Discussion dans 'Questions techniques' démarrée par vince49, 19 Mai 2021.

  1. vince49

    vince49 Membre

    Inscrit depuis le :
    15 Août 2017
    Messages :
    18
    "J'aime" reçus :
    1
    Tout d'abord bonjour.
    Je viens vers vous car depuis quelques semaines quand je double une voiture ou quand je pousse les rapports à partir de 3500tr/mn il y a le voyant service qui s'allume puis s'éteint accompagné du bip.
    Puis comme par hasard ma diagbox ne fonctionne plus

    Auriez-vous une idée de ce que çà puisse être.
    Ma voiture est une 508 SW blue HDI 180cv de 2005.
    Merci
     
  2. eastride

    eastride Lion d'Argent

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    2 007
    "J'aime" reçus :
    290
    t'as ouvert plusieurs sujets sans donner suite ni solutions
    vouloir l'aide c'est une chose, apporter au forum aussi

    bref, t'as des tonnes de raisons possible pour ton soucis, il faut diag
     
  3. vince49

    vince49 Membre

    Inscrit depuis le :
    15 Août 2017
    Messages :
    18
    "J'aime" reçus :
    1
    Je ne suis pas mécanicien et le problème que j ai eu avant était dû à mon fap que j'ai fait nettoyer et depuis j ai fait 60000Kms.
    Merci quand même Eastride
     
  4. eastride

    eastride Lion d'Argent

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    2 007
    "J'aime" reçus :
    290
    hésites pas à poster cette réponse sur le sujet concerné, ça pourra peut-être aider quelqu'un qui rencontre le même soucis que toi ;)
     
  5. vince49

    vince49 Membre

    Inscrit depuis le :
    15 Août 2017
    Messages :
    18
    "J'aime" reçus :
    1
    Bonsoir,
    Je reprends ma demande d'aide si vous le voulez bien car je viens de recevoir mon boîtier diagbox.
    J'ai un défaut:
    - P00BA00 circuit basse pression carburant
    - pression du carburant inférieur à la consigne (seuil 1).
    - Statut: fugitif
    Pensez vous que celà puisse être mon problème ?
    Auriez-vous des pistes?
    Merci
     
  6. ddu1135

    ddu1135 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2012
    Messages :
    122
    "J'aime" reçus :
    10
    Bonsoir,
    je ne suis pas mécanicien mais avec ces défauts je commencerais par un remplacement du filtre a gasoil (ce que tu as surement déjà fait) et un plein de carburant "premium" éventuellement complété d'un additif nettoyant injecteurs de marque reconnue sur un parcours type autoroutier de quelques centaines de kilomètres.
    Un petit WE en famille a programmer rapidement :)
     
  7. vince49

    vince49 Membre

    Inscrit depuis le :
    15 Août 2017
    Messages :
    18
    "J'aime" reçus :
    1
    Bonsoir Ddu1135,
    Je vais commencer par changer le filtre à gazoil car il a 35000 kms soit un an et demi. Et je reviens vers vous pour vous dire.
    Merci
     
    JPC06 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification