Démonter bloc compteur

Discussion dans 'Utilitaires : Boxer, Expert, Partner, Bipper VU' démarrée par maxrob, 28 Septembre 2015.

  1. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour ,
    J'ai une partner 1.9 D utilitaire de 2005 , j'ai besoin de changer une ampoule sur le bloc compteurs.
    Qui sais comment que ce bloc s'enlève ,sur internet je ne trouve que des tutos sur les berlingo avec un bloc différent.

    Merci d'avance.
     
  2. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
    Personne pour une info ?????
     
  3. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 874
    "J'aime" reçus :
    18
    donne moi le numéro de série de ton auto (VF3............ sur la carte grise) et je regarde si je trouve quelquechose pour toi ;)

    désolé pour le retard mais y'a pas grand monde dans cette section :coucou:

    EDIT: avec ça je te dirai aussi ou est le relais de préchauffage, par contre afin de m'aider un peu, si tu pouvais mettre ici une/des photos de ton compartiment moteur, ça aiderai bien
     
  4. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
    Merci de ton aide, je vis faire une photos du compartiment moteur.
    A +
     
  5. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
    Voici le code moteur VF3GBWYB96136643

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  6. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
  7. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
    Pas simple pour les photos
     
  8. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
  9. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
    Depuis que j'ai fait changé la distri avec pompe à eau, le voyant de dépollution moteur s'allume de tant à autres et s'éteint aussi vite. Je précise que toute la ligne d'échappement est neuve, la vanne egr, les bougies de prechauffage et l'embrayage . Le mécano ne comprends pas
     
  10. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 874
    "J'aime" reçus :
    18
    rien de compliqué pour le combiné

    http://sd-2.archive-host.com/membres/up/172042352031312239/conbine_.pdf

    au pire faut pousser sur montluçon, pour passer à la valise,

    et le relais est en dessous de la boite du filtre à air, sur le devant de la batterie
     
  11. maxrob

    maxrob Membre

    Inscrit depuis le :
    27 Septembre 2015
    Messages :
    10
    "J'aime" reçus :
    0
    Merci beaucoup ced079, cela vas bien m'aider.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification