Désactivation surveillance pneus

olivier13

Peugeot Addict
12 Mai 2012
122
0
0
123
Bonsoir,

Ce matin, j'ai eu une alerte "pression pneu insuffisante" avec le pneu qui s'allume en orange sur l'écran du TDB. Je précise que j'ai l'afficheur central "basique" (pas de GPS) qui ne m'indique pas la roue en cause. J'ai contrôlé la pression sur les 4 pneus, elle est OK. Quand je redémarre, le message n'y est plus mais réapparaît en roulant. Je pense qu'il s'agit de la pile d'un capteur qui commence à être fatiguée (la voiture a 8 ans).

J'envisage donc de désactiver la fonction surveillance de la pression des pneus. J'ai lu la plupart des posts sur ce sujet sur le forum mais ceux-ci concernent plutôt le remplacement des valves et leur reparamétrage.
Mes questions sont donc les suivantes:
1) Quel est le prix chez Peugeot d'un passage au diag pour désactivation de la fonction ?
2) Quand je remplacerai mes pneus, puis-je faire mettre des valves classiques au lieu des actuelles ? J'ai les jantes alu d'origine 17'' du coupé.

Merci
 

avec ce message,c'est forcement que tu as une difference de au moins 300g
un capteur usée te marquerai"roue manquante ou non surveillée)
 

Je venais juste de refaire les pressions (elles étaient à 2,4 environ) et j'ai mis 2,5. Quelques heures après, le message est réapparu en roulant après quelques centaines de mètres.
 

Dernierement j'ai eu ce soucy et je croyait qu'un capteur était en cause aussi. Mais c'etait un gentil clou qui degonflait petit a petit le pneu. Verifie tout tes pneu.
 

Mes questions sont donc les suivantes:
1) Quel est le prix chez Peugeot d'un passage au diag pour désactivation de la fonction ?
2) Quand je remplacerai mes pneus, puis-je faire mettre des valves classiques au lieu des actuelles ? J'ai les jantes alu d'origine 17'' du coupé.

Merci
1) entre 60€ et 80€
2) pas d'utilité à changer de valve si tu les inhibes
 

Moi j'ai fait désactiver la fonction et j'ai laissé les valves en place.
aucuns soucis.
 

Merci pour vos réponses.

Ce soir, le défaut n'est pas apparu au démarrage mais seulement après 2 km environ. Je suis de nouveau aller faire la pression à une station (pas la même qu'hier car parfois les manomètres sont calibrés différemment). J'avais environ 2,4 bar (un pneu à 2,35). J'ai mis 2,55 - 2,6 bar partout. J'ai roulé environ 20 km : plus de défaut...
La pile des capteurs ne semble donc pas à cause. Je pensais que le seuil d'alarme "pression insuffisante" était réglé à 2,2 bar. Peut-être que l'un des capteurs dérive un peu. Je vais surveiller cela sur quelques jours.
Sinon, j'ai appelé Peugeot pour connaître le prix du passage au diag pour désactiver la fonction : 85€ ! CK60 n'était pas loin. Ils comptent 1h de main d'oeuvre...
 

1h de main d'oeuvre ?
Ah oui, le fameux "toute heure entamée est due"

Il y a des gars qui ont des diags un peu partout, peut être qu'il y en a un qui pourrais te rendre service près de chez toi evitant ainsi le passage par la case "Vous devez 80€ à Peugeot pour 10 min de travail"
 




tu as une crevaison lente
monte a 3,7 bars puis remet les pressions
 

Ahhh oui!!! ça fait un peu loin!!!!

A la suite d'un changement complet de pneu, j'ai du changer les valves . elles étaient complètement oxydées, et à environ 70€ la valve.... me suis passé de ce luxe !!

par contre j'ai toujours les messages au démarrage puis quelques km plus loin..

Quel prix serait raisonnable pour supprimer cela ... (les prix pratiqués peugeot me font peur !!)

PS: Moi j'habite dans l'oise !! ;)
 


A la suite d'un changement complet de pneu, j'ai du changer les valves . elles étaient complètement oxydées, et à environ 70€ la valve.... me suis passé de ce luxe !!

par contre j'ai toujours les messages au démarrage puis quelques km plus loin..

Quel prix serait raisonnable pour supprimer cela ... (les prix pratiqués peugeot me font peur !!)

PS: Moi j'habite dans l'oise !! ;)
Contact moi en MP
 




Depuis que j'ai gonflé mes pneus à 2,6 bar, plus d'alarme...
Je ne pense pas que ce soit une crevaison, même lente et je ne pense pas non plus que les piles des valves soient en cause. A suivre...
 

si tu as un rt4 ou rt5,tu as peut etre un reset pression
un reset a du etre fait alors que tu avais 2,7 bars,donc 200 grammes en dessous,tu as une alerte
 




J'ai l'afficheur basique (pas de GPS donc pas de RT3, 4 ou 5). Je n'ai pas la possibilité de reseter la pression.
J'ai simplement la voiture qui s'affiche sur le petit écran central (orange) du TDB au démarrage avec le message "Pression OK"
Quand j'avais le message de pression insuffisante qui s'affichait, il me semble que j'avais au démarrage la voiture qui s'affichait avec des pointillés en face des 4 roues...
Le carnet de bord n'est pas très explicite sur le sujet...
 

Bonsoir !!

et il est ou ck60?? ;)

Aujourd'hui j'ai nettoyé le débitmètre... pas mieux..
Par contre débitmètre débranché, ma voiture retrouve sa jeunesse.. Suis bon pour une nouvelle facture !!
 


Bonsoir !!

et il est ou ck60?? ;)

Aujourd'hui j'ai nettoyé le débitmètre... pas mieux..
Par contre débitmètre débranché, ma voiture retrouve sa jeunesse.. Suis bon pour une nouvelle facture !!
Creil
 


Bonjour,
J'ai une 407 et une valve électronique de surveillance pression pneu est tombée en panne après changement de 2 pneus, suite à une crevaison.
Du coup une valve simple a été montée et depuis j'ai un message sur l'écran à chaque fois que je redémarre.
Mon garage local Peugeot me demande 254,75€ pour remettre une valve élec. Est-ce normal ?
Sinon, où puis-je m'adresser pour faire désactiver (pour pas trop cher) la fonction de surveillance de pression des pneus ?
Mon garage local Peugeot m'a indiqué devoir demander l'autorisation à Peugeot ! et ils me demandent environ 120€ pour cette désactivation...
Je suis dans le Morbihan entre Vannes et Auray.
Merci pour votre aide