Déverrouillage par le coffre

trougnouf

Lion d'Or
22 Mai 2012
3 631
209
63
123
Bonjour.
Cette semaine, le déverrouillage par le coffre monte des signes de faiblesse.
Exemple ce matin. Le coffre ne s'ouvre pas, suivi de 3 bips. Je vais chercher le double, il ne fonctionne pas.
Je reprends ma clé principale, le coffre ne s'ouvre pas, alors que ça fonctionne depuis une porte.
Je vais à la pharmacie, je verrouille le coffre avec le pied. Au retour le coffre se déverrouille avec la palette.
Pour vous c'est plus les piles (voiture de plus de 4 ans) ou l'antenne.
Faut-il réinitialiser les clés après changement de piles ?
Et pour la seconde clé, elle c'est juste désapairée, ou c'est la pile ?
 
Dernière édition:

Bonjour,

En premier lieu je checkerais ma batterie de la voiture.
T'as pas de mode éco qui vient plus vite que d'habitude ?

Et lubrifié le verrouillage / la gache au wd40, ainsi que les joints.
Il pourrait détecter une surintensités.
(d'ailleurs si ta batterie est faible, la tension tombe trop donc t'as plus d'intensité.)

Pour les clefs sur mypeugeot t'as la doc qui explique la synchro rapide. Le changement de pile.

Cdt
 
Dernière édition:
  • J'aime
Reactions: trougnouf

La gâche ? C'est un cache en caoutchouc.
La batterie (celle du coffre) a été changé.
 

La serrure de verrouillage du coffre.
Ça peut gripper, wd40 puis graisse après plusieurs manœuvre.

Batterie neuve oki mais peut tu prendres la tension voir.

Car après ces petites choses simple faudra s'orienter vers les vérins ou le boîtier, ce qui est moins agréable en terme de coûts.

Autant épuiser toi même les pistes peux onéreuses.
 


Tu peux contrôler que la anse est bien serrée.
Screenshot_20240330_184729.jpg

Que tes butées aussi sur ton coffre.

Ci ça ne bippait pas lorsque tu te trouves vers le coffre je t'aurais suivi pour les piles.
Mais les bip suggèrent que t'as bien le signal et qu'il y a un soucis, un défaut, lors de l'ouverture.

Un effort trop important.

Tu pourrais desserrer ta anse légèrement pour qu'elle trouve sa bonne place à la fermeture du coffre, puis la resserrer.
 



Je penche aussi pour un problème de détection. Mais je savais pas si c'était plus la clé ou l'antenne. Ça m'était arrivé sur Mégane II, il avait fallut les changer une par une. Je vais essayer en mettant la clé vers la porte. La voiture va faire son entretien annuel et chausser ses souliers d'été mardi. Ils regarderont. Mais si c'est l'antenne, ils ne l'auront pas mardi, vu que c'est férié demain.
Après avoir ouvert la voiture avec la seconde télécommande, celle-ci semble refonctionner.
 
  • J'aime
Reactions: peug89

Après avoir ouvert la voiture avec la seconde télécommande, celle-ci semble refonctionner.
Bonjour,

Si une télécommande ne sert pas pendant longtemps, cas fréquent de la "seconde" clé, elle se met en sommeil profond et n'émet plus rien. De ce fait elle ne peut plus être détectée par l'ADML. Quand tu la sors de sa cachette, il suffit de la réveiller en appuyant sur un des boutons.
 

Test effectué en allant passer à l'heure d'été.
Tentative d'ouverture du coffre avec la clé sur moi, ça bippe. Je pose la clé au sol à côté de la porte conducteur, le coffre s'ouvre. Donc problème d'antenne.
Merci pour la cherche. Ça m'arrange pas des masses car je devoir te laisser la voiture au garage.
Je pensais pas pouvoir ouvrir le coffre avec la clé à l'avant, mais c'est finalement logique. Lorsque je suis proche de la voiture, un passager peut déverrouiller.
Ça doit faire un moment que ça couve, car j'avais des soucis avec les gestes coups de pieds. Je mettais ça sur le compte de la saleté. Ici en Haute-Saône difficile de garder une voiture propre plus d'une journée. Et encore.
 
  • J'aime
Reactions: peug89 and jbf69


4 ans, c'est une durée un peu standard pour les piles de nos voitures, surtout si on s'en sert souvent.
Bonne nouvelle du coup, c'est reparti pour plusieurs années
 
  • J'aime
Reactions: trougnouf

Effectivement, ça ne me choque pas. C'est le fait que la clé soit détectée coté parte conducteur, et pas au niveau coffre qui m'a induit en erreur.