defaut ABS,ESP,ASR suite a changement roulement AV

Discussion dans 'Questions techniques' démarrée par goni, 27 Mars 2011.

  1. goni

    goni Membre

    Inscrit depuis le :
    27 Mars 2011
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour,
    Je viens de remplacer un roulement de roue coté chauffeur sur ma 207 HDI 110cv a 75000 kms.
    Déja ne trouvez vous pas que c'est pas un peu tot pour ce genre de réparation???
    Ensuite apres remontage j'ai défaut ABS, ESP et ASR........
    Je sais que les roulements ont un sens et nottament parce qu'ils ont un coté aimanté mais je ne pense pas avoir fais l'erreur.
    Par contre je me demande si le clips qui "verouille" le roulement n'as pas un sens et justement un emplacement bien définis pour permettre au capteur te vitesse d'etre au plus pres du roulement??
    J'aimerai votre retour d'expérience sur la chose avant de proceder a un redemontage.......
    Merci d'avance
     
  2. goni

    goni Membre

    Inscrit depuis le :
    27 Mars 2011
    Messages :
    8
    "J'aime" reçus :
    0
    et ben, moi qui pensais etre sur un forum avec des cadors de la mecanique peugeot............... Juste des burnes en fait qui s'interroges sur des ampoules ou comment regler l'heure sur sa 207!!!!!!
     
  3. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    eh bien maintenant tu as gagné, et les "burnes" comme tu dis, et bien elles te crachent dessus!!!!!
    adieu [:nono le bo] tocard, si t'es meme pas foutu de changer un roulement sans niquer ton capteur ou de vérifier tes fils, espéce de bourricot :mad: :pfff:
     
  4. goni

    goni Membre

    Inscrit depuis le :
    27 Mars 2011
    Messages :
    8
    "J'aime" reçus :
    0
    Avec tous ces bons conseils tu n'as meme pas pu me conseiller avant ced079............. Juste que tu fais parti de ces "burnes" et que t'y connai rien . Mais ne t'inquiete pas je suis débrouillard et ma voiture roule de nouveau sans voyants !!!!
     
  5. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7


    pourquoi t'es venu alors!!!!! :confused: :pfff:
     
  6. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 657
    "J'aime" reçus :
    50
    Bah autant le premier post avec sa question est légitime, même en étant débrouillard, autant le deuxième post est inadmissible... Surtout que s'il avait fait un tour ailleurs que dans son post et la section 207, il se serait rendu compte des conneries qu'il écrivait.
     
  7. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    [:sniper:9] et moi je l'aurai bien aidé mais j'avais l'heure à régler sur ma 607 :whistle: :lol:
     
  8. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    salut ced,
    c'étais qui c'est espèce d'impolis personnage.
     
  9. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    salut le criss,
    j'en sait rien et je n'ai vraiment pas envie de le savoir, en tout cas, c'est le deuxiéme en moins de 3 jours et ça me tape sur le systéme [:alvone:2] :lol:
     
  10. goni

    goni Membre

    Inscrit depuis le :
    27 Mars 2011
    Messages :
    8
    "J'aime" reçus :
    0
    ced079, "vive les bricolos" , ca te vas a ravir..........dommage qu'il n'y ai pas eu quelqu'un de compétent pour me répondre!!!!
     
  11. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    désolé mais je ne parle pas aux abrutis par peur de les instruire ;) [:nono le bo]
    ce seront mes derniers mots!!!!
     
  12. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    hé goni
    tu n'avais qu'a bien regarder avant de démonter.
    maintenant ne revient plus si c'est pour nous insulter parceque l'incapable c'est bien toi.
     
  13. irongold

    irongold Lion Hors catégorie

    Inscrit depuis le :
    24 Avril 2008
    Messages :
    7 496
    "J'aime" reçus :
    0
    [:francis:1] [:francis:1] [:francis:1]

    Hé goni, tu es à l'a...gonie non ? [:feuerzeug:5]
     
  14. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    [:sniper:9] [:titi_sw:8] [:adri:1] [:nono le bo]
    bref, en tout cas des burnes comme les miennes en font réver certaines :whistle:
    [:titi_sw:8] [:nono le bo] [:benigne:1]
     
  15. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    :bounce: :bounce: :bounce: excelent!!!!!!!!!!!!!!!!!!!!! :) :wahoo: :lol: :lol:
     
  16. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 657
    "J'aime" reçus :
    50
    En fait de goni, on a peut être eu Cynoque...





    (oui je sais c'est pas bien... tant pis...)
     
  17. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    j'ai envoyé une alerte aux modos mais bon :confused: :(
    donc tu peux cun's ;) :lol:
    et les autres aussi n'hésiter pas!!!! :lol: car notre "ami" a été [:francis:2]
     
  18. irongold

    irongold Lion Hors catégorie

    Inscrit depuis le :
    24 Avril 2008
    Messages :
    7 496
    "J'aime" reçus :
    0
    [:feuerzeug:5]
     
  19. irongold

    irongold Lion Hors catégorie

    Inscrit depuis le :
    24 Avril 2008
    Messages :
    7 496
    "J'aime" reçus :
    0
    [:francis:1] [:francis:1]
     
  20. goni

    goni Membre

    Inscrit depuis le :
    27 Mars 2011
    Messages :
    8
    "J'aime" reçus :
    0
    ced079 a écrit :



    bref, en tout cas des burnes comme les miennes en font réver certaines



    vantardise gratuite...............
     
  21. fouisy

    fouisy Membre

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    11
    "J'aime" reçus :
    0
    Hello à tous,je suis un petit nouveau,c'est dommage qu'il ait merdé parceque je serais interessé par la solution,j'ai changé les roulements aussi sans peter les capteurs et en remontant la bande magnetique
    du bon coté et ce maudit voyant est tout le temps allumé et là meme peugeot au diag dise que les capteurs sont morts et bien je l'ai est changé et c'est toujours allumé! des idées? merci d'avance!
     
  22. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    slt, comme on l' aurais dis à goni s'il était resté polis,
    verifie que l'ouverture du clips de retenue du roulement ne soit pas devant le capteur sinon il n'y a aucune cible pour fonctionner.
     
  23. fouisy

    fouisy Membre

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    11
    "J'aime" reçus :
    0
    Salut oui j'imagine bien! enfin! Il est vrai que je n'ai pas pensé à ça,cela fait 2 mois de ça et je ne rappelle pas bien,mais je crois l'avoir +ou-remis à la meme place,c'est peut etre ce +ou- qui fera le différence,le souci c'est que ce circlips n'est pas accessible sans tout redémonter.merci pour ta réponse :ange:
     
  24. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    je crois effectivement que ce +/- en est la cause.
    pour le controle effectivement tu lacher la rotule infé de susp. et sortir le cardan du moyeu.( et pas tout redémonter)
     
  25. Julienm

    Julienm Lion d'Argent

    Inscrit depuis le :
    25 Septembre 2010
    Messages :
    2 872
    "J'aime" reçus :
    0
    Le roulement à été monté à l'envers (c'est à dire que la cible magnétique n'est pas du bon coté...) ou l'ouverture du circlips n'est pas au niveau du capteur.
     
  26. fouisy

    fouisy Membre

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    11
    "J'aime" reçus :
    0
    le roulement n'est pas monté a l'envers,il a été enfoncé bande magnetique en haut,donc il ne reste plus que l'histoire du circlips,mais il y a qd meme du boulot,j'ai vraiment pas fait gaffe au remontage,merci pour vos reponses.
     
  27. sceint

    sceint Membre régulier

    Inscrit depuis le :
    30 Décembre 2010
    Messages :
    37
    "J'aime" reçus :
    0
    Oui, tu as raison, c'est ta 207 qui est responsable.
    Tu devrais la brader à au moins 50 % de la valeur argus.
    Au fait ma femme cherche une 207 CC, si tu veux elle peut condescendre à te l'acheter (pas cher).
    JMS
     
  28. fouisy

    fouisy Membre

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    11
    "J'aime" reçus :
    0
    Comme disait Coluche,quand on a rien à dire,on ferme sa gueule! c'est dommage de trouver 2 merdes sur le meme post,merci aux autres pour leurs réponses constructives!
     
  29. fouisy

    fouisy Membre

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    11
    "J'aime" reçus :
    0
    Hello,je reviens vers vous,j'avais donc bien monté les circlips de roulement à l'envers. le voyant stop n'apparait plus,mais celui de l'abs oui,les capteurs sont neufs. y a t il une solution pour effacer ce maudit voyant maintenant que ces circlips sont à leur place?merci d'avance!
     
  30. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    voir s'il s'éfface avec le temps, puisque normalement le défaut est passé en fugitif, sinon un coup de PPS.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification