difficuté a demarrer a chaud sur 406 HDI 2003 110 NAVTEC

Discussion dans 'Conseils d'achat' démarrée par mousta, 11 Avril 2009.

  1. mousta

    mousta Nouveau membre

    Inscrit depuis le :
    11 Avril 2009
    Messages :
    2
    "J'aime" reçus :
    0
    j ai un souci en ce we de paques, la voiture démarre difficilement à chaud, tout le moteur bouge pourtant bougies neuves,filtre a go recent, batterie neuve du fait de cet hiver rude et elle roule tres bien, elle tient le ralenti et pas de perte de puissance, elle a 158000 km et que de l autoroute.
    est ce un mal de toutes les 406 HDI
     
  2. mousta

    mousta Nouveau membre

    Inscrit depuis le :
    11 Avril 2009
    Messages :
    2
    "J'aime" reçus :
    0
    MERCI AUX LECTEURS ET JE REPONDS A MOI MEME
    J AI TROUVE MON SOUCI
    CE N ETAIT PAS GRAVE MAIS JE VOUS CONSEILLE D OUVRIR LE CAPOT PLUS SOUVENT CAR MOI TANT QUE CA TOURNE ET LES VOYANTS RESTENT EN SOMMEIL JE ROULE , JE ROULE ET JE ROULE
    J AI REFAIT LES COURROIES ET LES GALETS / PEUGEOT GRATTE BEAUCOUP SUR LES PIECES / UNE DIFFERENCE DE 1 A 3 ENTRE PEUGEOT ET LES VENDEURS DE PIECES / J AI ACHETE QUAND MEME CHEZ PIJOU MAIS LA MAIN D OEUVRE JE CONNAIS DE TRES BONS MECANOS / ELLE A DEMARRE AU QUART DE TOUR/LE CALAGE EST SPECIAL SUR CETTE VOITURE IL Y A UN PETIT TRUC FUTE CAR IL N Y PAS DE REPERE SUR LA COURROIE DE DISTRIBUTION
    ESPERONS ENCORE 160000 KM
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification