Dysfonctionnements du régulateur de vitesse du 4007

Discussion dans 'Questions techniques' démarrée par Cottonwood14, 9 Mai 2011.

  1. Cottonwood14

    Cottonwood14 Membre

    Inscrit depuis le :
    9 Mai 2011
    Messages :
    17
    "J'aime" reçus :
    0
    Bonjour,

    J'ouvre ce sujet pour savoir si d'autres personnes rencontrent le même problème que moi :

    Mon régulateur de vitesse se désactive en cours d’accélération, de manière imprévisible, aléatoire, et à des vitesses généralement supérieures à 110 km/h (2 cas de figure : soit le régulateur se désenclenche de manière brusque au cours d’une accélération lancée par un appui sur la touche ACC/RESET pour faire revenir le véhicule à la vitesse enregistrée, soit lors d’une accélération par appui continu sur ACC/RESET pour faire accélérer le véhicule à partir d’une vitesse enregistrée).

    2 visites inutiles chez un garagiste agréé (il a mis à jour le BSI mais ça n'a servi à rien), un changement de contacteur de stop sur un site Peugeot, le problème persiste... Affaire à suivre...

    Des personnes ont-elles eu ce même problème de régulateur sur leur 4007 ?
     
  2. stef48

    stef48 Peugeot Addict

    Inscrit depuis le :
    14 Mai 2009
    Messages :
    125
    "J'aime" reçus :
    0
    Bonsoir,

    Il est fort probable que cela soit lié à un patinage de l'embrayage.

    Stef
     
  3. pankow

    pankow Membre

    Inscrit depuis le :
    20 Janvier 2011
    Messages :
    12
    "J'aime" reçus :
    0
    je te confirme le diagnostique precedent!! Embrayage qui patine sa declenche le regul
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification