eh, un problème de plus.... avec cette 307 de M.....

Discussion dans 'Ma voiture' démarrée par snul022, 9 Mai 2006.

  1. snul022

    snul022 Peugeot Addict

    Inscrit depuis le :
    28 Août 2005
    Messages :
    89
    "J'aime" reçus :
    0
    Salut,

    samedi après une journée bien chaude, j'ai mis la clim sur 16° et je n'ai jamais reçu d'air froid pourtant le compresseur s'est bien mis en route. J'ai réessayé plusieurs fois sans résultat toujours de l'air bien chaud (très chaud comme s’il était bloqué sur 24°). Même quand je ne fais pas aller la ventilation l'air qui passe via les clapets de ventilation est toujours aussi chaud, impossible de faire entrer l'air extérieur comme si les clapets de la ventilation était bloqués.

    Quelqu'un à t-il une idée du problème, car je n'ai rendez-vous que dans 2 semaines.

    merci

    307 hdi sw 136.
     
  2. serge06

    serge06 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2004
    Messages :
    751
    "J'aime" reçus :
    77
    Manque de gaz ;)
     
  3. steph_fdl

    steph_fdl Peugeot Addict

    Inscrit depuis le :
    21 Juillet 2005
    Messages :
    658
    "J'aime" reçus :
    0
    Salut Snull,
    sans vouloir te prendre pour un nul, sur la notice il est indiquer qu'il faut faire tourner au minimum une heure la clim par mois même en plein hiver.
    Cela ne résoud pas ton problème mais sache à l'avenir qu'il faut :
    1-lire le bouquin
    2-se préoccuper de la maintenance de chaque équipement

    De plus, tu es allé un peu fort je trouve pour 16°C en clim mais bon je ne te juge pas, je te donne que quelques conseils (valable pour n'importe qu'elle marque d'ailleurs)
     
  4. iceman

    iceman Lion de l'espace

    Inscrit depuis le :
    7 Octobre 2003
    Messages :
    9 614
    "J'aime" reçus :
    0
    Ouaip, c'est sûr, tu laisses aux alentours de 20+-1 suivant ton envie, en permanance, été comme hiver et puis voilà :oui:
    C'est comme le chauffage à la maison, c'est pareil :D
     
  5. prunelli

    prunelli Peugeot Addict

    Inscrit depuis le :
    24 Mars 2006
    Messages :
    119
    "J'aime" reçus :
    0
    comme le souligne Serge c est probablement du a un manque de gaz.....
    ça m est arrivé, apres recharge tout fonctionnait correctement.
    evite de faire tourner la clim a vide, meme s il y a une secu compresseur.

    rechercher eventuellement une fuite...
     
  6. kid60

    kid60 Nouveau membre

    Inscrit depuis le :
    10 Mai 2006
    Messages :
    3
    "J'aime" reçus :
    0
    salut, pour le problème de la clim regarde également si la sonde à l'intérieur de l'habitacle ( à gauche de la boite à gants derrière la ptite "grille" ) n'est pas HS! Du coup le groupe n'envoit plus d'air froid même si il n'y a pas de problème de niveau de fréon. J'ai eu ce problème sur ma safrane et après l'avoir changé, hop c'est reparti pour de l'air frais!!!
     
  7. snul022

    snul022 Peugeot Addict

    Inscrit depuis le :
    28 Août 2005
    Messages :
    89
    "J'aime" reçus :
    0
    salut,

    j'ai fait aller régulière la clime non pas 1 heure car je n'ai pas que ça à faire mais 10 minutes de quoi faire fonctionner le circuit. De plus la clime démarre régulièrement d'elle même d'où je ne vois pas de suite qu'elle fonctionne. Pour la maintenance je fais mes entretiens chez peugeot donc je suppose que je ne dois pas leur dire de regarder à la clime?. Si c'était la clime lorsque je n'utilise pas la ventilation( position OFF) je devrais recevoir l'air extérieure de la voiture je pense ??, hors il n'en est rien cella chauffe toujours. Pour le moment le matin je n'ai qu'a ouvrir les clapets au dessus de la radio et cella chauffe ma voiture sans rien faire chauffage sur OFF. Quand j'irai au garage on regardera à la sonde intérieure.
     
  8. nono le bo

    nono le bo Lion Hors catégorie

    Inscrit depuis le :
    6 Mars 2004
    Messages :
    5 865
    "J'aime" reçus :
    0
    Que ça chauffe quand c'est sur off c'est pas une anomalie de fonctionnement, sur mon ancienne 206 ça le faisait aussi... ;)
     
  9. moonake

    moonake Peugeot Addict

    Inscrit depuis le :
    5 Novembre 2003
    Messages :
    393
    "J'aime" reçus :
    0
    essaie de la mettre à 20, j'ai déjà remarqué que tu mets trop froid, elle chauffe! :W
     
  10. snul022

    snul022 Peugeot Addict

    Inscrit depuis le :
    28 Août 2005
    Messages :
    89
    "J'aime" reçus :
    0
    salut,

    j'ai déjà essayé de varier la température mais rien à faire cella chauffe toujours aussi fort. C'est comme si le chauffage était bloqué au maximum et l'afficheur ne servait à plus rien. Bientôt je vais chez peugeot et verra si c'est une sonde ou si c'est encore l'éléctronique?
     
  11. snul022

    snul022 Peugeot Addict

    Inscrit depuis le :
    28 Août 2005
    Messages :
    89
    "J'aime" reçus :
    0
    salut,

    Mon problème s'est résolu 1 jour avant de me rendre chez peugeot, l'ai chaud continu s'est arrêté et maintenant j'ai enfin la température demandé. Peugeot à regardé et n'a rien vu au diac, il pense que cella viendrait d'un clapet qui se serait bloqué sur le chaud. Effectivement maintenant quand je met la clime j'ai bien de l'air frais et cella ne venait pas d'un manque de gaz, comme je le pensais.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification