embrayage a changer je croit !

Discussion dans 'Nouveautés' démarrée par marrakech93, 26 Février 2012.

  1. marrakech93

    marrakech93 Membre

    Inscrit depuis le :
    8 Avril 2011
    Messages :
    18
    "J'aime" reçus :
    0
    bonjour a tous alors voila hier soir j'ai été en panne avec ma 307 année 2005 110ch 128000km je ne sais pas exactement si c'est le câble ou le kit complet je sais que la pédale est enfoncé et que je ne peut plus passé de vitesse j'ai j'ai essayer de passer la vitesse moteur éteint mais elle s'est bloqué sur la vitesse j'ai entendu parlé aussi du volent moteur sur plusieurs forum j’espère que ce n'est pas le cas par ce que cela coute plus cher
     
  2. marrakech93

    marrakech93 Membre

    Inscrit depuis le :
    8 Avril 2011
    Messages :
    18
    "J'aime" reçus :
    0
    est ce que quelqu’un a déjà eu ce probleme
     
  3. TDN57

    TDN57 Peugeot Addict

    Inscrit depuis le :
    30 Juin 2010
    Messages :
    200
    "J'aime" reçus :
    0
    Cable d'embrayage qui a cassé surement...
     
  4. marrakech93

    marrakech93 Membre

    Inscrit depuis le :
    8 Avril 2011
    Messages :
    18
    "J'aime" reçus :
    0
    comment on peut savoir si c'est le cable ou autre
     
  5. Courtin

    Courtin Nouveau membre

    Inscrit depuis le :
    26 Avril 2019
    Messages :
    3
    "J'aime" reçus :
    0
    moi j'ai eu un soucy a peu prés pareil que toi sa étai le tuyau de commande débrayage
    une fuite et mtn faut faire la purge
    car par moment la pédale ne reviens pas comme il faut
    et les vitesse pas pas correctement
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification