Encore et encore ce FAP ...

Discussion dans 'Questions techniques' démarrée par vincent62149, 3 Mai 2009.

  1. vincent62149

    vincent62149 Nouveau membre

    Inscrit depuis le :
    3 Mai 2009
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour à tous :)

    Je possède une 206 quiksilver de 2005 1.6l 110 chevaux, mon petit bijou :p
    Bref,
    Elle est équipée d'un FAP.
    Je l'ai eu a 76 000km et à 80 000km 1er probleme :
    Le message de désencrassement du FAP s'affiche suivis du fameux message " Anomalie anti pollution " et de perte de puissance.
    550€ plus tard, " La partie haute " du FAP est changée, et ma voiture retrouve sa puissance d'origine.

    1 mois plus tard, 2eme probleme : réservoir de cerrine vide, et 130€ a nouveau chez Peugeot.

    Cette fois plus aucun probleme jusqu'a aujourdui où le message de désencrassement du FAP s'affiche au démarrage. Mais, celui ci s'éteint par la suite et le message d'anomalie anti pollution ne s'affiche pas *ouf*.

    Je voulais donc savoir si je vais bientot devoir faire a nouveau des frais sur ma voiture ?
    Est ce normal que cela s'affiche a chaque démarrage ?

    Je vous remercie d'avance pour vos réponses

    Au plaisir de vous lire :)
     
  2. domi67

    domi67 Lion de l'univers

    Inscrit depuis le :
    5 Janvier 2005
    Messages :
    11 839
    "J'aime" reçus :
    0
    J'ai un pote qui a eu les mêmes problèmes avec une 307 SW 2.0 HDI 110. Il me semble que ça a fini avec un changement complet du FAP. Je lui reposerai la question.
     
  3. vincent62149

    vincent62149 Nouveau membre

    Inscrit depuis le :
    3 Mai 2009
    Messages :
    4
    "J'aime" reçus :
    0
    Ok merci,

    Peut etre qu'il n'y a pas de problemes apres tout ...

    J'attends ta réponse alors et celle d'autres personnes ...
     
  4. domi67

    domi67 Lion de l'univers

    Inscrit depuis le :
    5 Janvier 2005
    Messages :
    11 839
    "J'aime" reçus :
    0
    J'ai vu mon pote qui a une 307 SW. Il a dû faire remettre du produit. Puis il a une sonde qui a lâché. Ensuite il a fait 20000 kms puis a dû alors changer le FAP complètement.
    Bon courage. :chinois:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification