GPS installé sur nouvelle 308

Discussion dans 'SMEG' démarrée par picard60, 22 Mars 2014.

  1. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 195
    "J'aime" reçus :
    150
    Bonjour à tous,

    Propriétaire depuis la mi février d'une nouvelle 308 feline 1,6L e-HDi FAP 115ch BVM6 (date de 1ère mise en circulation 30/08/13), je souhaiterais obtenir des informations sur le matériel embarqué dans mon véhicule.
    A ce sujet j'ai contacté le service commercial Peugeot en ligne, voici sa réponse (copié - collé)
    -------
    Merci de l'intérêt que vous portez à Peugeot et à HERE Maps.
    Si vous êtes propriétaire d'une nouvelle 308, vous ne disposez ni du WipNav, ni du WipCom, mais du SMEG.
    Vous pouvez vous enregistrez sur le site www.navigation.com pour être tenu informé des mises à jour disponibles pour votre système de navigation.
    Vous pouvez commander ces mises à jour directement sur le site http://peugeot.navigation.com
    En répondant aux questions, vous serez en mesure de déterminer quelle est la version la plus récente disponible pour votre système de navigation.

    -------
    Je me suis enregistré sur le site //peugeot.navigation.com pour la nouvelle 308 en date de 2013 et j'ai vérifié dans les produits disponibles
    --> produit abonnement de 12 mois
    en fin de page il est renseigné (copié - collé)
    -------
    Attention : l’installation d’une nouvelle base Peugeot Alert Zone efface la précédente version.
    Des instructions d’installation et d’utilisation sont disponibles au format PDF. Il vous est conseillé de lire ces informations avant d'effectuer votre achat.

    WIP Com 3D Peugeot Alert Zone – MANUEL D'INSTALLATION

    --------
    --> CARTE GPS FRANCE - ÉDITION 2014-1
    en fin de page il est renseigné (copié - collé)
    --------
    IMPORTANT
    La version de logiciel minimale requise pour utiliser ce produit est la version 2.10. Si vous avez une version de logiciel inférieure, un coût de main d’œuvre peut être demandé pour une mise à niveau chez le concessionnaire » « OK » Vous pouvez vérifier la version du logiciel de votre système de navigation en faisant un appui long sur la touche « SETUP » (le Menu « AIDE » va s’afficher). Sélectionnez « description de l’appareil » puis la version de logiciel s’affichera « Version logiciel de l’appareil ». Si votre logiciel est inférieur à la version 2.10 nous vous invitons à vous rendre chez votre concessionnaire pour une mise à niveau du logiciel
    --------
    Je suis allé me renseigner auprès de mon CC, qui me précise que sur les nouvelles 308 c'est du WIPNAV.

    Voici la version installée sur ma 308
    Systeme:
    SMEG4.1.B.R8
    CD 20329
    du 14.06.13

    Bluetooth:
    Soft 1.2.0

    Carte:
    Soft DbDw_271/GR_402

    Affichage:
    Soft 21.31

    Loin d'être un expert, je fais appel à votre expérience.

    Cordialement
     
  2. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    10 462
    "J'aime" reçus :
    1 437
    Sur Nouvelle 308, c'est le SMEG+ (idem C4 Picasso et Cactus). L'information sur les versions concerne le SMEG (208, 2008).

    La mention du WIP Com 3D est une erreur de mise en page, vous auriez ouvert le mode d'emploi vous auriez vu qu'elle concerne bien le système tactile de la 308.

    Votre concessionnaire ne sait pas ce qu'il vend.

    Bonne soirée
     
  3. zoc

    zoc Lion d'Or

    Inscrit depuis le :
    16 Octobre 2003
    Messages :
    4 406
    "J'aime" reçus :
    41
    Mon dieu :pfff:

    Mais pourquoi je ne suis pas étonné :heink:
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    moi non plus [:alvone] pfff
     
  5. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 195
    "J'aime" reçus :
    150
    Merci matth21 pour la réponse

    J'ai ouvert le mode d'emploi, j'ai bien vu que ce mode d'emploi concernait le système tactile de la nouvelle 308, mais ne sachant pas ce qui est installé sur la nouvelle 308... on peut avoir le doute.

    Par contre je ne comprends pas ce que vous voulez dire par "L'information sur les versions concerne le SMEG (208, 2008)"

    Bonne soirée
     
  6. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    10 462
    "J'aime" reçus :
    1 437
    "La version de logiciel minimale requise pour utiliser ce produit est la version 2.10."

    Par contre la procédure décrite ensuite concerne plutôt les WIP Nav et Com 3D.


    Bref, quoi qu'il en soit, si vous avez bien renseigné le VIN sur le site, il n'y a aucun soucis.
     
  7. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 195
    "J'aime" reçus :
    150
    Les versions que j'ai renseigné sont celles que j'ai noté en faisant la manip d'appui long sur l'icone paramètres de l'écran tactile
     
  8. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    10 462
    "J'aime" reçus :
    1 437
    Je parlais de ça :

    "Vous pouvez vérifier la version du logiciel de votre système de navigation en faisant un appui long sur la touche « SETUP » (le Menu « AIDE » va s’afficher). Sélectionnez « description de l’appareil » puis la version de logiciel s’affichera « Version logiciel de l’appareil ». Si votre logiciel est inférieur à la version 2.10 nous vous invitons à vous rendre chez votre concessionnaire pour une mise à niveau du logiciel"
     
  9. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 195
    "J'aime" reçus :
    150
    Ok merci je ferai cela demain

    Bonne soirée
     
  10. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    10 462
    "J'aime" reçus :
    1 437
    Non mais vous n'avez rien à faire, ce sont des erreurs de mise en page du site.

    Enfin si, tout ce que vous avez à faire c'est de télécharger les bases radar si vous les voulez.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification