gros probleme jauge 2Lhdi 90 cv

Discussion dans 'Entretien' démarrée par teddy59330, 10 Novembre 2014.

  1. teddy59330

    teddy59330 Membre

    Inscrit depuis le :
    23 Septembre 2014
    Messages :
    8
    "J'aime" reçus :
    0
    bonjour

    j'ai récupéré Peugeot 206 2L HDI 90 CV DE 2003 avec clim 216 mille kilomètre et j'ai 2 gros soucis qui ce présente j'ai la jauge a huile qui reste sec a part si je roule avec la voiture un peut trace d'huile seront visible dessus , j'ai également un autre problème j'ai de l'huile qui pisse comme pas possible de la vanne egr donc des que le moteur et chaud sa sent huile brûle et la voiture fume noir a au passage de vitesse , j'ai également le voyant anti pollution d'allumé svp aidé moi je sais pu quoi faire

    j'ai changé suite au problème d'huile de la jauge , donc la jauge et sont puits de jauge mais également le carter moteur et le petit tube qui part du bout du puits jauge et qui ce termine a coté de la crépine de la pompe a huile malheureusement sa rien changé du tout je ne peut toujours pas vérifié mon niveau d’huile , pour le problème de la vanne egr jai pris une vanne egr d'occase pour essayer la voiture avez effectivement peut plus de pèche mais hélas sa repisse autant d'huile avez vous solution ou des chose pour m'éclairé ou aidé merci
     
  2. teddy59330

    teddy59330 Membre

    Inscrit depuis le :
    23 Septembre 2014
    Messages :
    8
    "J'aime" reçus :
    0
    qu'elle qu'un pour m'aidé svp ?
     
  3. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    pour perte d'huile : moteur usé !!!
    et pour la jauge ? ta quantité d'huile est suffisante 5l.
     
  4. teddy59330

    teddy59330 Membre

    Inscrit depuis le :
    23 Septembre 2014
    Messages :
    8
    "J'aime" reçus :
    0
    bjr pour le problème de jauge j'ai démonté carter changé carter d'huile , changé la partie immergé dans le moteur également le puit de jauge, changé 'l'huile j'ai mis 4L25 comme c’était recommandé et non 5L et miracle je voie mes niveaux ,par contre pour huile qui passe par vanne egr on ma dit le turbot pouvais être en cause et pas forcement le moteur hs car quand retire la jauge a huile ces la fumé qui sort et non de huile des personnes pour m'éclairé m'indiqué comment changé le turbot car j'en et un d'avance
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification