Infiltration d'eau

Discussion dans 'Peugeot 3008' démarrée par viital53, 10 Décembre 2014.

  1. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour

    Je viens d'acquérir un 3008 2.0 hdi 150 pack premium de 2011(dont je suis ravie) il y a à peine 15 jours.
    J'ai constaté dernièrement une infiltration d'eau au niveau de la porte conducteur en bas.
    J'ai pu trouvé un forum qui traitait du même problème (http://www.forum-peugeot.com/forum-peugeot/peuge ot-3008/humidite-plancher-passager-sujet_3221_1.htm).
    Quelqu'un a t il eu aussi ce problème et comment celui ci a été résolu et si il a été pris en charge ou non ?
    Nous avons pris rendez vous dans une concession Peugeot Laval(véhicule acheté à Valognes garage peugeot garantie 6 mois), et le chef m'a dit que ce n'était pas sur que l'autre garage (ou nous l'avons acheté) prenne ça en garantie et même que le résultat n'était pas sur ... :eek:

    Des avis sur la question ?
     
  2. irongold

    irongold Lion Hors catégorie

    Inscrit depuis le :
    24 Avril 2008
    Messages :
    7 496
    "J'aime" reçus :
    0
    Bonjour,

    Ouvrez votre capot et regardez si les grilles d'evacuations d'eau (situees vers le pare brise) ne sont pas obstruees par des feuilles ou autre..
     
  3. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    J'ai bien regardé au niveau des grilles , il y avait effectivement des feuilles mais pas assez pour justifier d'une infiltration dans la voiture.

    Comme dans le sujet cité, c'est en ouvrant la porte que je me suis aperçut de l'eau qui rentrait. Elle se trouvait en bas coté intérieur du véhicule.

    Cela faisait penser à un ruissellement dans les joints (partirait d'un point haut pour sortir au point bas).

    J'ai d'ailleurs remarqué que le joint situé sur la droite quand on ouvre la porte était ouvert comme on peut le voir sur certain forum (http://www.forum-peugeot.com/forum-...hniques/probleme-joint-porte-sujet_2544_1.htm) sans pour autant être sur que celui ci en soit la cause.

    Merci
     
  4. dlan

    dlan Lion de Bronze

    Inscrit depuis le :
    1 Juin 2012
    Messages :
    1 411
    "J'aime" reçus :
    0
    Ton lien ne fonctionne pas !

    Il peut y avoir 2 problèmes.
    Le premier le joint est abimé et le second la porte est mal réglée ou déformée et n'appuie pas sur le joint.

    Ou alors l'eau pénètre par le joint de la vitre et ressort par le bas de la garniture intérieure de la portière.
     
  5. jl06

    jl06 Lion Hors catégorie

    Inscrit depuis le :
    1 Août 2010
    Messages :
    5 543
    "J'aime" reçus :
    11

    non non !! il marche Dlan :D

    @ viital53 , pour les feuilles ok !! mais le tube d'écoulement n'est il pas bouché ? à voir !
     
  6. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Je l'ai remis ça fonctionne
    Je verrais bien ce que peugeot me diront, en espérant que ça ne me coute rien :(
     
  7. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Il faudrait que je démonte du coup ?
     
  8. dlan

    dlan Lion de Bronze

    Inscrit depuis le :
    1 Juin 2012
    Messages :
    1 411
    "J'aime" reçus :
    0
    Le mieux c'est de vérifier au jet d'eau, d'abord porte ouverte, vitre fermée, envoyer de l'eau doucement sur la vitre et vérifier le bas de la garniture.
    Et procéder ainsi par élimination, sur le pare brise avant etc etc
     
  9. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Bon conseil merci
     
  10. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour
    Bilan des courses ce sont les agrafes de panneaux de portes qui seraient mal fixées ... Je suis perplexe sur le fait qu'elles soient responsables de ça .
    Véhicule réparé demain matin dispo dans la foulée on verra bien
     
  11. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 272
    "J'aime" reçus :
    149
    A priori ces agrafes servent à tenir le panneau de porte rien à voir avec l'étanchéité , après si il n'y a plus de flotte faut pas chercher à comprendre .
     
  12. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Après quelques jours de pluie, obligé de reconnaître que ceci a bien résolu le problème.
     
  13. dlan

    dlan Lion de Bronze

    Inscrit depuis le :
    1 Juin 2012
    Messages :
    1 411
    "J'aime" reçus :
    0
    Peut être une gouttière en tout cas merci du retour vital53, c'est pas tout le monde qui nous donne la finalité de leur problème. :coucou:
     
  14. ulysse85

    ulysse85 Lion Hors catégorie

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    6 171
    "J'aime" reçus :
    1
    Heureux pour toi !! ;)

    Ton retour d'expérience pourra surement servir à d'autres ... :chinois:
     
  15. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Joyeux noël à tous
    Oui et en voilà un autre ....retour ...
    On prend les mêmes et on recommence, l'eau s infiltre à nouveau, j'ai démonté et nettoyé les gouttières ( en dessous du par brise ) .
    J'ai ensuite aspergé d'eau le pare brise ,après quelques minutes d'attente que l'eau s'écoule ouverture de la porte pour constater aucune trace d'eau .
    J'asperge ensuite directement sur la porte et la de l'eau s'est infiltré au même endroit ...
    Je vais essayer de voir par où exactement cette fuite vient, j'ai l'impression que l'eau remonte par capillarité du bas de la porte.
     
  16. trianico

    trianico Peugeot Addict

    Inscrit depuis le :
    21 Janvier 2013
    Messages :
    89
    "J'aime" reçus :
    0
    Salut tu me confirme l'eau s'infiltre pas une jointure dans ton vide poche de porte ??? Si oui j'ai eu le même soucis sur mon ancienne 207 et après quelques passage dans mon garage j'ai la solution !!!!!
     
  17. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Non ce est pas dans le vide poche mais par un joint du bas de la porte.
     
  18. trianico

    trianico Peugeot Addict

    Inscrit depuis le :
    21 Janvier 2013
    Messages :
    89
    "J'aime" reçus :
    0
    Ah pour ma part c'était dans le vide poche maintenant je pense que le soucis est plus ou moins le même
    La solution ? Allé vest Noël je la donne :
    Soit ton garage la passe en garantie ( si véhicule garantie ou fin de garantie depuis pas longtemps )
    Soit il démonte le panneau de porte et change les agrafes et joints d étanchéité

    Pour la 207 le choix 2 avait super bien marché car par la suite plus rien mais personne n'a ete capable de dire d'où ni pourquoi ou comment l'eau arrive à s'infiltrer
     
  19. viital53

    viital53 Membre

    Inscrit depuis le :
    10 Décembre 2014
    Messages :
    10
    "J'aime" reçus :
    0
    Deuxième retour et après quelques jours RAS.
    Une membrane au niveau du bloc du haut parleur était à priori la cause de l'infiltration.
     
  20. Jed26

    Jed26 Membre

    Inscrit depuis le :
    1 Janvier 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour viital53 je voulai savoir si vous avez pu trouver une solution pour votre p3008 pour linfiltration deau,il se trouve que je viens den acheter 1 et jai le meme problem
     
  21. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    Pas sûr que 5 ans plus tard il te réponde...Mais il donnait la solution :
    Infiltration classique d'eau pluviale le long de la vitre et passage du panneau de porte au niveau du haut parleur
     
  22. Jed26

    Jed26 Membre

    Inscrit depuis le :
    1 Janvier 2020
    Messages :
    5
    "J'aime" reçus :
    0
     
  23. Jed26

    Jed26 Membre

    Inscrit depuis le :
    1 Janvier 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Slt je viens de prendre 1 3008 et apres 10jr jai constater exactement le meme problem,as tu trouver dou ca cennait et une solution merci
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification