Injecteurs défaillant ?

Discussion dans 'Peugeot 3008' démarrée par Maniak67, 7 Novembre 2017.

  1. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Bonsoir,

    Je possède une 3008 de 2012, 1.6 HDI 112 CV (DV6C 9HR) qui totalise 200 000 km.
    J'ai la voiture depuis ses 169 000 km :)

    Depuis que je l'ai, c'est a dire depuis 1 an, lorsque je roule a 2000 tr/min et que je veux accelerer la voiture donne des accoup comme si j'allais caler : il faut que je donne un gros coup d'accelerateur pour qu'elle se lance.

    Elle me fait ceci quasi tout les 300-400 km donc par intermittence et non pas régulièrement. Aucun voyant ni même de message qui apparaît.

    Quand je me mets a l’arrêt lorsque ceci ce produit, le ralenti est stable mais toutes les 7-10 secondes le moteur grogne un peu trop fort (faut vraiment avoir l’ouïe). :eek:

    Du coup, un garagiste chez Citroen et un autre lambda ont branché sur l'OBD et voici les erreurs qui sortent :

    P0269, P0266 et P0263 : Quantité de fuel injecté : défaut d'équilibrage, respectivement : le cylindre 3,2 et 1.


    Mais ce que Citroën ne m'a pas dit c'est que ces erreurs sont là depuis 80 000 km pour le cylindre 3, 81000 pour le 2 et 81500 pour le 1 ! :pfff:

    Les deux ont un avis différent : Citroën me dit que c'est les injecteurs mais l'autre garagiste me dit que c'est autre chose mais pas les injecteurs sinon j'aurais du mal a démarrer la voiture avec un injecteur qui est bon ou bien même que j'aurais ces accoups tout le temps ... :heink:

    Il faut savoir que ma voiture démarre au quart de tour que ce soit à froid ou à chaud !

    Bref, je suis perdu, rien que pour tester les injecteurs c'est 400€ en plus du changement des 4 c'est 1800€ ...

    Je sais que sur cette motorisation là il y a ce soucis d'injecteur qui fuit à cause du joint mais je n'ai pas de problème de fuite, on entends rien qui fuit ...

    Quelqu'un saurait me guider ? :pt1cable:
     
  2. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Au plus rapide : les injecteurs des HDi 112 ne fuient pas à leurs joints mais ont connu de sérieuses défaillances électriques nécessitant le remplacement des 4

    --> Prise en charge à réclamer à PEUGEOT

    :chinois:
     
  3. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0

    Le soucis c'est que la voiture à 5 ans et déjà 200 000 km malgré que le problème est apparu à 80 000 km je ne pense pas qu'ils prendront en charge ...

    Mais justement si c'est un problème d'injecteur ça me le ferais constamment non ?
     
  4. horus29

    horus29 Peugeot Addict

    Inscrit depuis le :
    27 Avril 2015
    Messages :
    242
    "J'aime" reçus :
    3
    Bjr,
    faut quand même faire la demande , je crois que récemment quelqu un disait que l on a jusqu à 70 mois , donc tu es quand même dans les clous , et en plus ça ne coute qu un timbre
    mais sur ce modèle , c est un souci électrique pas le même souci "mécanique" de joints que sur les 110 !
    Et regarde bien tous les messages sur les injecteurs , il y en a pas déjà , donc peut être des idées.
     
    Avgoren aime votre message.
  5. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    J'ai déjà demandé à des garages Citroën et Peugeot de prendre en charge une partie de la réparation mais ils font les sourds en disant que : "c'est normal qu'a ce kilométrage là vous avez ces problèmes car les injecteurs arrivent en fin de vie même si l'erreur a été remonté à l'OBD a 80 000km, cela ne veut pas dire forcement que c'était les injecteurs qui étaient en cause mais peut être autre chose" :sarcastic:

    Bien sur, ils veulent bien me facturer 1900€ pour remplacer les 4 injecteurs mais ne veulent pas reconnaitre qu'il y a un soucis avec ces injecteurs sur cette motorisation et donc aucune prise en charge :pfff:

    C'est la dernière fois que j’achète PSA.
     
  6. lerafalle

    lerafalle Lion de Bronze

    Inscrit depuis le :
    14 Mai 2014
    Messages :
    1 226
    "J'aime" reçus :
    1
    Même pas car désormais les demandes de prise en charge commerciale peuvent se faire via la toile ! :D
     
  7. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Ah bon ? ou ca ? Je ne trouve rien
     
  8. lerafalle

    lerafalle Lion de Bronze

    Inscrit depuis le :
    14 Mai 2014
    Messages :
    1 226
    "J'aime" reçus :
    1
    Rubrique contact il me semble !

    J'ai déjà effectué cette procédure pour un rétro électrochrome défaillant et tout s'est très bien passé.
     
  9. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Peugeot m'ont contacté et m'ont dit que l'erreur qui est remonté et enregistré dans la mémoire ne compte pas comme une panne. La voiture ayant 195 000 km, aucune prise en charge ni même une partie est pris par Peugeot ...

    Dégoûté, je dois changer les 4 injecteurs pour une devis estimé à 1900€.
     
  10. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Les erreurs remontées indiquent que tes injecteurs ont eu de sérieux problèmes vers 80 000 km, mais rien n'indique qu'à 195 000 km ce soit les mêmes

    (Faire plus de 110 000 km sans souci plus sérieux ? :confused: - :non: : "ils" [3 injecteurs /4 ?] ont dû être changés vers 80 000 km sans réapprentissage correct)
    En fait, l'historique de ta 3008 avec son précédent propriétaire fait défaut
     
  11. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Donc tu penses que je devrais effacer les défauts et voir s'ils reviennent ?

    S'ils ne reviennent plus, le défaut n'est donc plus des injecteurs ? Si oui, ca peut être quoi ?
     
  12. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Effacer les défauts est une des 1ères choses à faire ainsi que demander à l'ancien propriétaire si des interventions ont été effectuées "autour du FAP" (cérine, vanne EGR, etc..) avant sa vente du 3008

    C'est tout de même curieux que les défauts que tu cites arrivent par intermittence à une fréquence qui peut malgré l'absence d'alerte rappeler les régénérations du FAP d'un véhicule à usage majoritairement urbain.
     
  13. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Le soucis concernant l'ancien propriétaire c'est que je ne l'ai jamais rencontré, je l'ai acheté à un revendeur qui lui même à acheter chez un concessionnaire, le carnet d'entretien est vide (d’après le concessionnaire, l'ancien proprio était un ancien garagiste).

    La seule chose qui a été changé durant la garantie (donc je pense les 2 premières années) c'est le boitier d'alimentation du BSI. J'ai fais moi entre 169 000 km et jusqu’à aujourd’hui c'est la vidange du liquide de refroidissement et de l'huile moteur, filtre à carburant et le remplacement de la courroie d'accessoire.

    J'ai parlé aussi sur un autre sujet que j'ai le défaut P1445 qui me dit qu’apparemment "la cérine est trop plein" depuis 178 000 km (bizarre car je n'ai jamais remplis), le fap n'a jamais été changé non plus.

    Il est vrai que je fais toujours des pleins de 55L minimum depuis que je l'ai.

    D'ailleurs, Peugeot m'a dit que je devais avoir un voyant du FAP ou un message qui doit apparaitre mais je n'ai rien qui s'allume (j'ai vérifié les voyants fonctionnent).

    J'ai commandé le lexia 3, j'effacerais les défauts dans un premier temps.
     
  14. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    (j'y ai d'ailleurs répondu, ne réalisant que maintenant qu'il s'agit de ta voiture !)
    L'excès de cérine n'est pas dans sa poche mais sur le filtre du FAP

    Il y a de quoi occuper ton mécano préféré...

    http://www.forum-peugeot.com/forum-peugeot/Peugeot-607/Questions-techniques-11/defaut-risque-colmatage-sujet_37761_1.htm#t130642
     
  15. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Avec tout ce qui y a a changer, je préfère encore le faire avec un ami ...
     
  16. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Pas de problème si ton ami est compétent...
    Il y aura probablement plus de choses à nettoyer et/ou reparamétrer qu'à changer.

    Si par contre le réapprentissage des injecteurs s'impose, le passage chez ton CC risque d'être inévitable :chinois:
     
  17. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Concernant les injecteurs, tu penses que le CC pourra faire le réapprentissage des injecteurs même si je ne fais pas le remplacement des injecteurs chez eux ?
    De plus, on peut rouler même (le temps d'aller au CC) sans avoir fait le réapprentissage/telecodage ?
     
  18. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Ne mets pas la charrue devant les bœufs !

    Avant de penser aux injecteurs, fais supprimer tous les codes d'erreur enregistrés

    La suite dépendra de ce qui réapparaitra (peut-être rien) :chinois:

    PS : Actuellement, rien ne t'empêche de rouler ? ...Roule-ma-poule !
     
  19. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Comme dit, je n'ai pas ce problème tout le temps, c'est vraiment par intermittence mais j'ai peur que ca casse autre part (turbo, soupape car trop de gazoil qui ne sont pas brulé) ...
     
  20. horus29

    horus29 Peugeot Addict

    Inscrit depuis le :
    27 Avril 2015
    Messages :
    242
    "J'aime" reçus :
    3
    :pt1cable: :pt1cable: :pt1cable: Pourquoi le gazole bouffe les soupapes ??????
     
  21. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Le CC m'a dit que comme il y a trop de gazoil injecté par l'injecteur, il reste du gazoil non brulé dans la chambre de combustion et qu’apparemment c'est les soupapes qui prennent dans la gueule :pt1cable:
     
  22. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Ton "gasoil non brûlé dans la chambre de combustion", il va où ?

    Eh ben, en partie* dans l'échappement, pardi ! (ne serait-il pas par intermittence à l'origine de l'excès de cérine constaté dans le FAP lors de régénération ou d'essais de régénération ?)
    *j'espère que le reste n'est pas entièrement raclé vers le carter d'huile : pense donc à vérifier ta jauge d'huile...

    Si ton CC juge qu'il y a trop de gasoil injecté, qu'attend t-il pour reprogrammer l'injection ?

    Pour y voir plus clair, commence donc -comme déjà dit- par faire effacer tous les codes d'erreur et voir celui ou ceux qui reviennent
     
  23. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Bah justement, il me dit qu'il faut remplacer les injecteurs car ils sont en défaut ...
    J'ai reçu le câble, je vais l'effacer avec Diagbox mais avant ca j'ai vu quelque chose qui m'intrigue beaucoup ...

    Ici on voit le télécodage des injecteurs :
    [​IMG]

    Sur la ligne injecteur 4 on voit 5KJJKH-B3JJKH

    et en réalité j'ai ca sur l'injecteur 4 :

    [​IMG]

    Je ne vois pas d'ou vient le 5KJJKH ? De plus, pourquoi l'injecteur 3 est différent des autres ?
     
  24. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    [Qu'y a t-il d'écrit au bas de la photo 1 ? ]
     
  25. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    "Dans certains cas, 2 codes séparés par un tiret peuvent être affichés à l'outil. Le code gravé sur la tête de l'injecteur correspond à l'une des deux codes sur l'outil sur 6 caractères.

    D'accord mais l'autre code corresponds à quoi du coup ? Et pourquoi l'injecteur 3 n'en a qu'un seul ?

    Par contre, elle m'a encore fait les accoups, 350 km après la dernière fois. Je dirais même qu'elle avait envie de caler et cette fois ci sur une plage plus grande entre 1500-2500 tr/min.

    Du coup, j'ai effacé les défauts, j'ai pas démarré le moteur et il y a seulement celui de l'additif qui a apparu à savoir le P1445 (additif).
    J'ai roulé 800 mètres et y a toujours le P1445 (celui de l'additif) qui est présent.
     
  26. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Wait and see...
    Reste à déterminer ensuite si tes soucis d'excès de cérine proviennent d'un FAP "ayant du mal à" (ou ne parvenant pas à) se régénérer [=> tous les 350 - 400 km selon tes dires], ou bien d'un calculateur de cérine non réinitialisé après changement de poche, ce que semble dire le code 1445

    Reste à attendre -en plus- le comportement des injecteurs...
     
  27. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    D’après le service box, c'est un réservoir et non pas une poche. J'ai lu quelque part que ca pouvait venir du bouchon :eek:

    Pour les injecteurs, j'attendrais même si je pense que les défauts n'apparaitront pas. J'ai le journal de défaut depuis la mise en circulation du véhicule, je mettrais un lien plus tard dans la soirée.
     
  28. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    La cérine dans un réservoir en 2012 ? ça m'étonnerait.
     
  29. Maniak67

    Maniak67 Membre régulier

    Inscrit depuis le :
    17 Octobre 2013
    Messages :
    25
    "J'aime" reçus :
    0
    Bah le numéro associé à mon reservoir c'est : 16 063 402 80.


    Et je viens de lancer une autre diagnostic apres avoir fait un plein de 25L. Aucun défaut, toujours celui de la cérine. Taux de cendres dans le fap : 100%.

    Ensuite, je suis aller dans le menu pour voir combien d'additif il me restait dans le réservoir : 0,2033 L sur un réservoir de 1,07L soit 19% d'additif restant et c'est le même pourcentage qu'il me dit. Mais quand je suis aller dans ce menu, j'ai eu un message " Défaut moteur : veuillez faire réparer votre moteur" et j'ai le voyant du FAP et SERVICE qui ceux sont allumer. Quand je suis sortis du menu, plus aucun défaut.

    Je me suis dis "bon je retourne encore dans le menu pour voir s'il me fait la même chose" et rebelote, même message mais sans le voyant FAP.
     
  30. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    "Au-delà d’environ 85% de charge en suie, la régénération du FAP ne peut plus être effectuée sur le véhicule et le FAP devra être démonté pour être nettoyé ou remplacé"


    ça ne s'invente pas...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification