Lave glace arrière introuvable ?

Discussion dans 'Entretien' démarrée par kumako, 19 Août 2015.

  1. kumako

    kumako Membre

    Inscrit depuis le :
    1 Juin 2014
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour,

    Je possède une 206 depuis un peu plus d'un an et je n'ai jamais utilisé le lave glace arrière.
    Hier par curiosité je l'ai utilisé mais il n'a pas fonctionné.

    J'entends bien le bruit de pompe mais aucun produit ne sort.

    Alors j'ai jeté un coup d'œil visuel à l'arrière du véhicule... je n'ai rien trouvé ?
    Il n'y a qu'une vis de serrage au centre du troisième feu stop.

    Pourtant il y a un morceau de tuyau dans le coin à droite, donc c'est que l'option existe bien (d'ailleurs je suppose que cela doit faire partie des équipements obligatoires ?), alors qu'est-ce qui coince ? Tuyau bouché ? Coupé ?

    Merci. :)
     
  2. fredunord

    fredunord Lion Hors catégorie

    Inscrit depuis le :
    22 Août 2007
    Messages :
    7 342
    "J'aime" reçus :
    24
    salut,
    si tu n'as plus assez de lave -glace dans ton bocal, plus assez de pression pour aller jusqu'à l'arrière. ça marche à l'avant et pas à l'arrière.
    une chose simple à vérifier, rempli le bocal dans le capot et réessaye, j'ai eu le tour sur la 308.

    le bocal est derrière le phare passager ( avant droit). capacité 2.8 l
     
  3. kumako

    kumako Membre

    Inscrit depuis le :
    1 Juin 2014
    Messages :
    7
    "J'aime" reçus :
    0
    D'accord je vais le remplir et voir ce que ça donne, mais normalement il devrait déjà être plein, l'ancien proprio m'a précisé qu'il avait fait le plein et je ne m'en sers quasiment jamais, le pare-brise est toujours propre (il est en permanence ciré, je ne sais pas si ça joue).
     
  4. es73

    es73 Peugeot Addict

    Inscrit depuis le :
    26 Mars 2007
    Messages :
    499
    "J'aime" reçus :
    1
    Attention le 3 eme feu stop est en plastique assez fragile composé de 2 parties, les fixations par 2 écrous sont cachées et accessibles de l’intérieur coffre grand ouvert, en plus de la fonction feu stop il sert aussi de lave glace : un tuyau est emmanché latéralement et le gicleur c'est le truc rond et noir en plastique que l'on voit de l'extérieur.
     
  5. fredunord

    fredunord Lion Hors catégorie

    Inscrit depuis le :
    22 Août 2007
    Messages :
    7 342
    "J'aime" reçus :
    24
    en tout cas je me souviens que le jet vient du haut de la lunette arrière, pas comme une 205 où il venait du bas.
     
  6. Richy1

    Richy1 Peugeot Addict

    Inscrit depuis le :
    17 Décembre 2014
    Messages :
    213
    "J'aime" reçus :
    0
    Salut,
    le gicleur c'est le trou au milieu du 3è feu stop (et non 1 vis), il est certainement bouché ou tu as 1 pincement du tuyau !
     
  7. kumako

    kumako Membre

    Inscrit depuis le :
    1 Juin 2014
    Messages :
    7
    "J'aime" reçus :
    0
    Réservoir de produit plein cela n'a rien changé. J'ai tenté un démontage j'ai commencé à casser le feu stop (un minuscule demi-cercle de deux-trois millimètres sur un rebord du feu), pourtant j'y allais mollo, j'ai laissé tomber et je l'ai recollé. Pour l'instant je laisse tomber, je verrai le jour où j e la vendrai si je laisse comme ça ou pas... :/
     
  8. fredunord

    fredunord Lion Hors catégorie

    Inscrit depuis le :
    22 Août 2007
    Messages :
    7 342
    "J'aime" reçus :
    24
    oui le lace -glace arrière, moi je m'en suis servi rarement
     
  9. kumako

    kumako Membre

    Inscrit depuis le :
    1 Juin 2014
    Messages :
    7
    "J'aime" reçus :
    0
    Je reviens d'un garage, un gars que je connais, le chef d'atelier a tenté de démonter le feu mais il est indémontable sans le casser, il a passé un coup de compresseur dans le petit trou et ensuite le produit est ressorti. Le produit qui en ressortait était tout pourri, il m'a conseillé d'en sortir une grande quantité pour en vider un max mais pas trop pour ne pas aspirer les saletés puis refaire le plein avec du produit propre.
     
  10. -Boris-

    -Boris- Peugeot Addict

    Inscrit depuis le :
    13 Août 2010
    Messages :
    274
    "J'aime" reçus :
    2
    En tout cas merci pour la réponse :chinois: ,
    personnellement je m'en sert rarement, (voir jamais) mais sur ma voiture si un équipement existe il doit être fonctionnel, je vais donc le faire marcher de temps en temps... (si il est pas déjà HS :) )
     
  11. Gagbab

    Gagbab Membre

    Inscrit depuis le :
    8 Septembre 2020
    Messages :
    7
    "J'aime" reçus :
    0
    J'ai crus que le truc noir à l'extérieur était une vis car j'arrive pas à sortir le feu en ayant sorti les 2 vis de l'intérieur et maintenant mon liquide part sur la route et pas sur ma vitre :(
     
  12. Ballou

    Ballou Membre

    Inscrit depuis le :
    15 Novembre 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Bonsoir à vous,

    J'ai un gros problème avec ma 206cc 1.6hdi 110ch

    Voyant moteur + message anti-pollution qui s'affiche

    Voilà après avoir changé la vanne egr, le debimetre, vidange avec filtre air, gasoil et huile la voiture démarre sauf quel ne dépasse pas les 3000tr puis un ami ma effacé le voyant la voiture niquel je reprend donc la route et après avoir mis le plein bim la voiture call je redémarre et au bout de 2 sec elle re call

    Quelqu'un a t'il une solution ?

    Merci à vous pour votre aide
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification