Mode économie d'énergie constamment activé

Discussion dans 'Peugeot 3008' démarrée par Romano16000, 19 Mai 2017.

  1. Romano16000

    Romano16000 Peugeot Addict

    Inscrit depuis le :
    7 Septembre 2016
    Messages :
    163
    "J'aime" reçus :
    8
    Bonsoir à tous lorsque je tourne la clé du contact de ma 3008 j'ai a chaque fois le mode économie d'énergie qui est activé même si j'ai fait un long trajet est ce normal. Ma voiture a 52000 km et elle est de 2011 . Est ce pareil pour vous ? Merci cordialement
     
  2. zebeuh59

    zebeuh59 Membre régulier

    Inscrit depuis le :
    25 Décembre 2014
    Messages :
    39
    "J'aime" reçus :
    0
    Bonjour,
    Je pense que ta batterie commence à lâcher.... perso le mode eco s'active après une petite demi heure.
    Ma batterie est d'origine (2009 240000km)
     
  3. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    Je ne serai pas aussi affirmatif, zebeuh...

    En 2013 j'ai connu pendant des mois le problème décrit par Romano et incriminais ma batterie, moi aussi, bien avant l'arrivée des messages d'alerte.
    4 ans plus tard, j'ai toujours ma batterie de 2010 (eh oui !), le problème venant du BCEB (boitier de contrôle d'état de la batterie) qui fournissait au BSI de fausses valeurs de charge, BSI qui en réponse déclenchait évidemment le Mode Eco. Tout ce qui est greffé à la batterie -BCEB et module entier d'alimentation- a du être changé.

    Outre une batterie qui ne prend plus ou ne garde plus sa charge, un consommateur d'énergie clandestin peut également faire activer le Mode éco, zebeuh.

    Mon post de 2013 :
    http://www.forum-peugeot.com/forum-peugeot/peugeot-5008/defaillance-batterie-alternateur-sujet_1530_1.htm#t43295
     
  4. ferhatah

    ferhatah Membre régulier

    Inscrit depuis le :
    13 Mars 2014
    Messages :
    43
    "J'aime" reçus :
    0
    Bonjour, j'ai le même problème , ta batterie commence à lâcher comme il a dit Mr zebeuh59
     
  5. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    - As-tu le Mode Eco activé à chaque démarrage ?
    - As-tu parfois mesuré le matin, avant de démarrer, la tension de ta batterie ainsi que plus tard avant une remise en marche du moteur ?

    L'activation du Mode Eco ne dépend certes pas que de la tension de la batterie mais si celle-ci est toujours supérieure à 12 volts il faudra penser à en rechercher la cause ailleurs. Le remplacement de batterie est loin d'avoir résolu les problèmes de Mode Eco dans tous les cas
     
  6. rosnysbois

    rosnysbois Peugeot Addict

    Inscrit depuis le :
    6 Juillet 2013
    Messages :
    347
    "J'aime" reçus :
    1
    Je repond:

    - As-tu le Mode Eco activé à chaque démarrage ? ---No
    - As-tu parfois mesuré le matin, avant de démarrer, la tension de ta batterie ainsi que plus tard avant une remise en marche du moteur ? -----Aujourd'hui avant de demarer le moteur 13V, c'est bizarre parce que aujourd'hui le S&S a fonctionné très bien. J'ai re testé la batterie une fois le moteur coupé idem qu'avant le démarrage.
     
  7. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    Ah bon ! Parce que d'habitude il a des ratés ?
    Ta 3008 ayant bientôt 4 ans, as-tu pensé -à la sortie de l'hiver- à imposer à sa batterie un complément de charge avec désulfatage à l'aide d'un chargeur "intelligent" genre Ctek par exemple ?
    Le S&S ne s'en porterait que mieux et le mode éco aussi (résultat constaté sur l'e-HDi 3008 de mon gendre l'an passé et sans récidive depuis)

    EDIT : avec ses 13V avant démarrage, ta batterie "n'est pas en train de faiblir" ; reste à voir si elle les a tout le temps
     
  8. rosnysbois

    rosnysbois Peugeot Addict

    Inscrit depuis le :
    6 Juillet 2013
    Messages :
    347
    "J'aime" reçus :
    1
    Juste pour t'informer, l'année dernière ( juin 2016) je suis allé voir Mr Peugeot suite au soucis de S&S qui fonctionne quand il en n'a envie, il m'a déclaré la batterie morte, 280€ pour la remplacer. Je ne roule pas beaucoup , je n'ai que 28000 km au compteur, le non fonctionnement de cette option ne me gène pas. Cette après midi sur 40Km que j'ai roulé il a fonctionné presque a tous les arrêts pas plus de 2 min d'Eco au total. Mr Peugeot m'a pas proposé la version sortie d'hiver dont tu me parle.
     
  9. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    Ton Mr Peugeot ne cherche pas à ressusciter des batteries mais à écouler celles qu'il a en stock :heink:
     
  10. jl06

    jl06 Lion Hors catégorie

    Inscrit depuis le :
    1 Août 2010
    Messages :
    5 543
    "J'aime" reçus :
    11

    c'est un comble à l'ascension :lol:
     
  11. rosnysbois

    rosnysbois Peugeot Addict

    Inscrit depuis le :
    6 Juillet 2013
    Messages :
    347
    "J'aime" reçus :
    1
    En plus je te rassure, je ne vais pas retourner chez ce CC, ils ont pas une super réputation dans la région. Mais je vais aller poser la question au CC ou j'ai acheté ma voiture. Je vais faire ça en même temps que la révision des 4 ans.
     
  12. Godwing0808

    Godwing0808 Membre régulier

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    38
    "J'aime" reçus :
    1
    Bonjour, j'ai une 3008 1,6 blue Hdi 88kw de 2016 et j'ai aussi le mode économie qui se met dès que je mets le contact ! J'ai déjà fait remplacer la batterie le mois dernier sous garantie, car le stop & start ne fonctionnait pas! Je ne vois pas ce que je peux faire de plus ? Qu'en pensez-vous?
     
  13. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    Bonjour,
    Tu fais sans doute beaucoup de petits parcours ou n'utilise pas quotidiennement ta voiture...

    La mise en Mode d'économie par le BSI ne dépend pas que de la charge de la batterie mais aussi du Module qui contrôle son état.
     
  14. Godwing0808

    Godwing0808 Membre régulier

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    38
    "J'aime" reçus :
    1
    Bonjour, merci pour la réponse, mais même quand je fais un long trajet plusieurs jours d'affilée j'ai toujours le même problème ! Le stop & start ne fonctionne toujours pas et de plus, le matin quand je mets le contact, elle se met immédiatement en "mode économie d'énergie" !
     
  15. horus29

    horus29 Peugeot Addict

    Inscrit depuis le :
    27 Avril 2015
    Messages :
    242
    "J'aime" reçus :
    3
    """ le matin quand je mets le contact, elle se met immédiatement en "mode économie d'énergie" !""""
    Bjr,
    Oui mais ça c est normal !!!!!!!!!!!!!!!!
     
  16. Romano16000

    Romano16000 Peugeot Addict

    Inscrit depuis le :
    7 Septembre 2016
    Messages :
    163
    "J'aime" reçus :
    8
    Bonjour à tous j avais le même problème depuis le changement de la batterie plus de problème. Je peu même écouter la radio moteur éteint 15 minutes sans problème ! Alors qu'avant c'était même pas 30 secondes
     
  17. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    Dans le cas de Godwing, difficile d'incriminer une batterie remplacée le mois dernier surtout après moins de 2 ans d'utilisation...
    Tout se passe comme si le BCEB fournissait au BSI de fausses infos au sujet de l'état de la batterie et/ou comme si l'alternateur chargeait cette dernière de moins d'énergie que sa 3008 en consomme

    Avant de faire vérifier le circuit électrique (BCEB, Alternateur et BSI) il serait peut-être bon de procéder à une réinitialisation du BSI ; ça ne coûte rien ! ;)
     
  18. Godwing0808

    Godwing0808 Membre régulier

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    38
    "J'aime" reçus :
    1
    Bonjour, je retourne aujourd'hui chez le concessionaire, on verra bien ce qu'ils vont trouver !
     
  19. Snowwhite

    Snowwhite Membre

    Inscrit depuis le :
    19 Mars 2018
    Messages :
    14
    "J'aime" reçus :
    0
    Bonjour.

    Alors ?

    Sur le miens j’ai le mode économie au bout 5 mins

    Sinon. Est-ce possible de recharger la batterie sans la sortir du véhicule ?

    Merci.
     
  20. Godwing0808

    Godwing0808 Membre régulier

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    38
    "J'aime" reçus :
    1
    Bonjour à tous, le problème de stop & start est réglé, j'ai remplacé moi-même la batterie par une agm et tout va bien!
    Maintenant, j'ai un autre problème avec mon siège conducteur (3008 premier modèle de mai 2016), chaque fois que je le règle en hauteur, il redescend tout seul après quelques jours d'utilisation ! Est-ce quelqu'un a déjà eu ce même problème et y a t il une solution? Merci d'avance.
     
  21. ITSA5767

    ITSA5767 Nouveau membre

    Inscrit depuis le :
    15 Novembre 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour, oui jai exactement le même problème mais mon siège nest pas réglable en électrique, jai bien une poignée manuelle à pomper pour monter ou descendre, je le constate du a la hauteur du "tête haute" et du rétro, donc je lui remet de coup de pompe vers le haut tout les 2 a 3 jours et le réglage et a nouveau bon
     
  22. Godwing0808

    Godwing0808 Membre régulier

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    38
    "J'aime" reçus :
    1
     
  23. Godwing0808

    Godwing0808 Membre régulier

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    38
    "J'aime" reçus :
    1
    Bonjour, en avez-vous parlé à un concessionnaire ? Ou bien avez-vous trouvé une solution?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification