Palpeur de régime

Discussion dans 'Questions techniques' démarrée par arith58, 7 Juillet 2015.

  1. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    j'en reviens à mon problème de ralenti, et je pense que cela peut venir du palpeur de régime.
    Sur le service box Peugeot, on m'indique deux références différents; une jusqu'à OPR09701, et une depuis OPR09702.

    Qu'est ce que l'OPR?, et comment savoir lequel peut être le bon pour ma 406 2.2 HDI, dont le numéro de série est VF38E4HXF81218587.

    Merci

    Cordialement
     
  2. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    5
    me semble que le N° OPR est sur l'etiquette coté chauffeur dans l'encadrement de porte , la ou il y a la pression des pneus ...
    a moins que se soit le DAM ... un doute là
     
  3. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    je viens de vérifier, il n'y a pas de numéro OPR sur l'étiquette.

    Cordialement
     
  4. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    5
    et pourtant si , une simple recherche google me ramène a un topic de se forum :

    [​IMG]

    Voici maintenant ce qu'est le OPR, DAM et APV/PR sur l'exemple de cette étiquette :

    le rectangle bleu représente le OPR ("10801" dans l'exemple) ;
    le rectangle jaune représente le DAM ("1080188" dans l'exemple) ;
    le rectangle gris représente le APV/PR ("1080188 40158" dans l'exemple).


    Passons à la signification de ces OPR, DAM et APV/PR.

    Le OPR correspond au jour de fabrication du véhicule avec "00000" correspondant à la date du 08/11/1976, "00001" correspondant à la date du 09/11/1976, "00002" correspondant à la date du 10/11/1976 et ainsi de suite. Un outil permettant de trouver la correspondance entre l'OPR et le jour de fabrication est disponible dans ce message.

    Le DAM correspond au OPR, auquel on a ajouté 2 caractères représentant le code de l'usine de fabrication du véhicule. Par exemple le code de l'usine de Mulhouse est "88". Une correspondance entre le code de l'usine et l'usine est disponible dans ce message.

    Le APV/PR correspond au DAM, auquel on a ajouté 5 caractères. Le premier caractère de ces 5 caractères représente le numéro de la ligne de montage dans l'usine où est fabriqué le véhicule. Les 4 derniers caractères de ces 5 caractères correspondent au numéro d'ordre du jour sur la ligne de montage dans l'usine où est fabriqué le véhicule.

    Si je reprends l'exemple sur l'image, l'APV/PR est "1080188 40158". Cela signifie que :

    le véhicule a été fabriqué le jour 10801, qui correspond au 05/06/2006
    le véhicule a été fabriqué dans l'usine dont le code est 88, qui correspond à l'usine de Mulhouse
    le véhicule a été fabriqué sur la ligne de montage 4
    le véhicule fabriqué est le 0158-ième véhicule fabriqué ce jour sur cette ligne de montage.


    données issue de se topic : http://www.forum-peugeot.com/forum-peugeot/Services-et-vie-pratique/Pratique/signifie-apv-vehicule-sujet_33089_1.htm
     
  5. Francis

    Francis On ne peut pas plaire à tous le monde
    Membre de l'équipe

    Inscrit depuis le :
    19 Octobre 2002
    Messages :
    25 970
    "J'aime" reçus :
    37
    Sauf que ... Mulhouse n'a jamais fabriqué de 406 et qu'il n'y a jamais eu 4 lignes de production :p
    et que la fab de 406 a été arrété en 2004 (sauf le coupé)

    Mais ce n'est qu'un exemple :p
     
  6. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    et merci beaucoup, c'est super.
    Je pense que je vais pouvoir commander, en pensant que c'est bien ce palpeur qui est responsable de mon ralenti accéléré (1000 tr/mn, maintenant en permanence).

    Cordialement
     
  7. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    je viens de changer le palpeur régime et ça y est, ralenti à 750 tr/mn.
    Le problème c'est que maintenant elle m'affiche "anomalie antipollution" avec le témoin de diagnostic moteur allumé.
    A part déposer la boîte à air, je n'ai rien touché d'autre.

    Une idée, un conseil?

    Merci

    Cordialement :mad:
     
  8. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Re bonjour,

    je viens d'aller l'essayer, "anomalie anti pollution" s'éteint de suite, mais le témoin de diagnostic moteur reste allumé. Elle ne fonctionne pas en mode dégradé non plus.

    Cordialement
     
  9. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    je n'y comprends plus rien, ce matin je vais au boulot et à nouveau ralenti à 1000 tr/mn.


    Cordialement
     
  10. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    personne pour me donner un conseil pour ce foutu ralenti?

    Cordialement
     
  11. bobus35

    bobus35 Lion de Bronze

    Inscrit depuis le :
    23 Juin 2005
    Messages :
    1 058
    "J'aime" reçus :
    0
    Bonjour,
    Pour info, j'ai rencontré ce problème sur ma 406 2.2 essence. Je ne sais pas si cela peut se répéter sur un diesel. Le ralenti etait toujours élevé (1000 trs/min) et parfois revenait normalement à 750. Le probleme venait du capteur d'accélérateur (espece de potentiomètre commandé par la pédale d'accélérateur) je l'ai changé et depuis, je n'ai plus rencontré de problèmes.
    essai juste de le debrancher et rebrancher contact eteint pour voir si ce problème disparait temporairement.
    Autre question: le temoin moteur s'était il allumé avant que tu ne changes le "palpeur de regime"?
     
  12. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    non, le témoin moteur ne s'allumait pas avant.
    Concernant le capteur de pédale d'accélérateur, je l'ai débranché, passé le connecteur au WD40, et rebranché, rien n'y fait.

    Cordialement
     
  13. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    je pars en vacances à l'étranger pour deux semaines, je verrai cel à mon retour.

    Cordialement
     
  14. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour, retour de vacances, même motif, même punition, toujours le témoin de gestion moteur allumé, le ralenti à 1000 tr/mn, et maintenant le message "anomalie anti pollution" reste allumé en permanence.
    Pourtant, elle continue à bien marcher.
    Je vais aller chez Peugeot et demander un diagnostic avec la valise.

    Cordialement
     
  15. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 091
    "J'aime" reçus :
    15
    n'oublies pas de demander le rapport "papier" ;)


    AVANT :D :D
     
  16. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,
    les dernières nouvelles après diagnostic Peugeot, dont je n'ai pas pu avoir le rapport:

    le ralenti accéléré est dû à un problème de masse sur le faisceau du débimètre
    Le témoin d'auto diagnostic allumé est dû à un colmatage du filtre à particules (différence de pression entré/sortie = 70 alors que le maxi est à 40).
    Le filtre à particules a été changé il y a quelques temps, mais elle n'a pas fait 100 000 bornes depuis??????????
    Je vérifie cela ce soir.

    Cordialement
     
  17. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bon, le filtre à particules a été changé à 323 015 kms le 11/03/2013, elle a aujourd'hui 362 600 kms.
    Elle fait 50 kms par jour, 1/3 en ville, 2/3 sur route et sur 2x2 voies.
    Auparavant, elle n'a jamais eu ce problème.
    Concernant le ralenti accéléré dû à un problème de masse sur le faisceau du débimètre, est-ce que si je met du W40 dans le connecteur, cela peut arranger le problème?

    Merci

    Cordialement
     
  18. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    quand je débranche le débimètre, le ralenti redevient normal, et si je le rebranche de suite, il reste à 750 tr/mn. Je coupe le contact, redémarre, et là, à nouveau 1000tr/mn.
    Est-ce que cela pet être dû à un problème de masse sur le faisceau du débimètre?

    Concernant le sois disant filtre à particules colmaté, est ce que cela ne pourrait pas venir d'une des sondes de pression du filtre à particules?

    Merci

    Cordialement
     
  19. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 091
    "J'aime" reçus :
    15
    dans ce cas la valise l'aurait vu dans les défauts permanents :)
     
  20. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    alors comment un filtre pourrait être colmaté en 40 000 kms? Si il est vraiment colmaté, est-ce qu'elle ne devrait pas fonctionner en mode dégradé?

    Cordialement
     
  21. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 091
    "J'aime" reçus :
    15
    peux tu nous préciser l'utilisation habituelle de l'auto et peut être nous mettre sur une voix pour te répondre :heink:

    autoroute %,route % ville% :confused:
     
  22. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,
    c'est une voiture qui faisait 50 km/jour, 1/3 ville, 2/3 route et 2x2 voies 110 km/h.

    Mais elle faisait ça tous les jours depuis 5 ans, et jamais le filtre n'a été colmaté.

    Cordialement
     
  23. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,
    j'ai été absent un moment et je vais reprendre mes recherches pour ce ralenti. Le diagnostic a révélé un défaut de masse sur le faisceau du débimètre.
    Je vais essayer de mettre le faisceau directement à la masse, mais je ne sais pas quel est le fil de masse.
    Quelle doit être sa couleur? Noir, bleu??

    Merci

    Cordialement
     
  24. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    5
    en principe les masse sont en vert/jaune ....
     
  25. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    j'ai bien trouvé le fil jaune/vert, et j'ai testé sa continuité avec le - batterie et avec une masse, il n'y a aucun problème de continuité, je suis à zéro sur mon multimètre.
    Ce qui me surprends, 'est que quand je met le moteur en route, il tourne à 1000/1100 tr/mn, ensuite je débranche le débimèrte, et là le ralenti retombe à 750 tr/mn. Je rebranche le débimètre, le ralenti reste à 750 tr/mn. Je coupe le contact, je remet le moteur en marche et là, à nouveau 1000/1100 tr/mn.

    Il doit bien y avoir une explication, mais là, je ne vois pas.

    Merci de vos conseils.

    Cordialement
     
  26. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    et bien, il n'y a personne pour m'aider?
    mon problème est-il si difficile que cela à résoudre?

    Cordialement
     
  27. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    on me propose de mettre à la masse les fils 3 et 6 du connecteur du débimètre.
    Vous en pensez quoi?

    Cordialement
     
  28. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    5
    la borne 3 direct a la masse OK c'est une masse ,mais la borne 6 je pense pas ! c'est le fils N° 8094F qui est ponté au capteur pédale d'accélération en 8094d (peut-être lui la cause du ralentis qui débloque , le capteur d'accélération ou son faisceau s'il n'a pas eu le rappel pour blindage) ponté sur le capteur de pression d'admission (8094C) et enfin ponté sur la thermistance gazoil (8094B) le tout entrant dans le calculateur moteur en 8094A
     
  29. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    comment savoir si elle a été rappelée pour ce blindage. Elle est de décembre 2000 et je l'ai achetée d'occasion en août 2004.

    Cordialement
     
  30. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    5
    donc déjà vu l'année elle est en plein dedans .... pour savoir aucune idée .
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification