Panne siège chauffant conducteur et prise fondue

Discussion dans 'Peugeot 508' démarrée par MickaPeugeot40, 8 Février 2018.

  1. MickaPeugeot40

    Inscrit depuis le :
    12 Décembre 2017
    Messages :
    9
    "J'aime" reçus :
    0
    Bonjour à tous !

    J'ouvre ce sujet pour partager/ trouver des solutions aux multiples problèmes de sièges chauffants sur nos 508 :

    Mon cas ; 508 GT de 2011, panne siège chauffant conducteur du jours au lendemain.Le siège passager lui chauffe.
    Mise en révision chez Peugeot, j'ai demandé à ce qu'il jette un œil ... mais pas le temps pour le technicien... Du coup j'ai cherché un peu :

    J'ai vérifié en la débranchant, la grosse prise jaune sous le siège : RAS

    En vérifiant le boitier électronique noir de commande du siège chauffant situé sous le siège, j'ai trouvé la connexion fondue entre les deux cables jaune/vert (masse je pense). VOIR PHOTO
    J'ai donc nettoyé la prise, enlever le plastique fondue, et commandé un nouveau boitier chez Peugeot, qui m'a coûté seulement 32€ !

    Mais avec le nouveau boitier, panne non résolue.

    J'ai donc testé la mise à la masse des câbles vert/jaune de la prise qui a fondue. En mettant un multimètre entre la masse de la voiture et les deux fiches qui ont fondues, j'ai un seul des deux fils qui y serait relié à la masse (ça ce n'est pas normal je pense).

    J'ai vérifié coté passager, avec le multimètre, et les deux fils jaune/vert sont bien relié a la masse de la voiture ...

    Voila ou j'en suis, je pense qu'il y a eu une surchauffe (les sièges chauffants sont en continu l'hivers avec moi ;) ) et que ce n'est pas le fusible qui à grillé mais la prise du boiter et certainement le fils de masse ...

    Quelqu'un aurait il les schémas du circuit de siège chauffant pour comprendre ? Je pense tenter de brancher le fils qui est censé aller a la masse voiture directement au châssis pour essayer ...

    Merci à vous !!

    [​IMG][​IMG][​IMG][​IMG]
     
  2. Peyo01

    Peyo01 Membre régulier

    Inscrit depuis le :
    7 Octobre 2017
    Messages :
    31
    "J'aime" reçus :
    0
    Bonjour, pour ma part, j'ai excactement le même soucis.

    Première fois, j'ai changé le boitier noir, étonné du prix que tu annonces, je l'ai payé 82€ moi... Cela a fonctionné 1 mois mais maintenant plus rien.

    le fauteuil passagé fonctionne toujours

    Si quelqu'un saurait dire d'où vient cette cosse s'il vous plait.

    [​IMG]
     
  3. astreoud

    astreoud Nouveau membre

    Inscrit depuis le :
    8 Juillet 2017
    Messages :
    1
    "J'aime" reçus :
    0
    J'ai le même problème concernant mon fauteuil passager et je pense que nous ne sommes pas les seuls. Il n'y a pas moyen de faire bouger Peugeot ?
     
  4. MickaPeugeot40

    Inscrit depuis le :
    12 Décembre 2017
    Messages :
    9
    "J'aime" reçus :
    0
    Je crains de mettre des défauts électrique dans le reste de la voiture en faisant ce branchement .. je vais peut être tenter en ajoutant un fusible au cas ou ..
    Je t'ai envoyé en MP le VIN de ma voiture si tu peux avoir les schémas que je cherche le problème et essayer de trouver la solution.
     
  5. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 534
    "J'aime" reçus :
    126
    ah oui, mp de janvier :lol:
    faut me relancer quand je zappe, j'ai pas mal de demande et ça m'arrive d'en oublier

    édit: les schémas sont dans ta boite ;)
     
  6. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 534
    "J'aime" reçus :
    126
    ça prend les schémas sans même un merci...

    dorénavant, je ne fournirais plus de schéma ou d'aide spécifique en mp aux membres n'ayant plus une certaine participation sur le forum
    ça va me faire gagner pas mal de temps et réduira le risque d'aider certaines personnes qui pensent que tout leur ait dû (à croire qu'ils payent le service)

    :chinois:
     
    Watt"Man#21 aime votre message.
  7. Mtu330

    Mtu330 Lion d'Or

    Inscrit depuis le :
    20 Octobre 2014
    Messages :
    3 277
    "J'aime" reçus :
    385
    Je comprend :pfff:
     
  8. MickaPeugeot40

    Inscrit depuis le :
    12 Décembre 2017
    Messages :
    9
    "J'aime" reçus :
    0
    eastride je ne comprend pas ta réaction !! Tu m'a transmis les shémas il y a 3 jours, je n'ai même pas eu le temps de les regardé ... Et oui je travail aussi !!!
    J'allais répondre ce soir justement et je vois ce genre de message !!
    Bien sur que je t'en remercie !!
    Et pourquoi me reprocher ma participation au forum ?!? Je cherche une solution à mon problème en partageant sur le forum justement !!! Et je ne peux aider les autres vu que je n'ai aucuns reculs sur ma 508 !! J'espère a l'avenir aider aussi les autres ici !
    Tu as mis 2 mois à répondre à mon message et je ne t'ai pas relancé, pensant que tu as aussi autre chose a faire !!! Et oui moi je pense que les autres travail.
    Je suis tellement déçu de ces reproches ridicules, et surtout de
    "aider certaines personnes qui pensent que tout leur ait dû (à croire qu'ils payent le service)"

    C'est ma première expérience en Peugeot, ce qui explique mon début de participation à ce forum mais c'est bien la première fois que l'on me reproche de mettre 3 jours à remercier quelqu'un sur un forum !!

    Si c'est pour être traiter comme cela, aucuns intérêts !
     
  9. MickaPeugeot40

    Inscrit depuis le :
    12 Décembre 2017
    Messages :
    9
    "J'aime" reçus :
    0
    En plus eastride tu me bloque en MP, retire les schémas et ne prend pas les explications !! Franchement dommage cette réaction !
     
  10. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 534
    "J'aime" reçus :
    126
    on voit quand tu ouvres un mp pour info, ne commences pas par des mensonges stp

    après c'est vrai que de t'avoir bloqué n'est pas terrible et je m'en excuse, c'est plus sur le coup de la colère d'avoir une fois de trop ce genre de réaction
     
  11. MickaPeugeot40

    Inscrit depuis le :
    12 Décembre 2017
    Messages :
    9
    "J'aime" reçus :
    0
    Je n'ai aucuns intérêts à mentir !!! Je le sais que c'est visible quand un Mp est ouvert ... J'ai consulté mardi ton Mp de mémoire avec mon téléphone portable, mais je n'ai pas répondu de suite parce que je n'ai pas eu le temps de regarder les schémas, et c'est galère d'écrire avec un smartphone !!
    Quelle réaction honnêtement ? Celle de n'avoir pas de suite répondu !
    Oui j'avoue je n'ai pas pris le temps de te répondre le 20/03 et je le fais ce soir 2 jours plus tard avec un ordinateur ..
    Dommage que ça se passe ainsi.
     
  12. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    61 790
    "J'aime" reçus :
    1 969
    Allez, c'est un quiproquo. On repart sur de bonnes bases. :)

    Je confirme que tout un chacun peut oublier de répondre. Car vous consultez le MP mais ne répondez pas sur le champs car effectivement, pour faire une reponse sur un smartphone c'est pas toujours simple meme si un merci ne fait que 5 lettres. :) Et apres, on part sur autre chose...
     
  13. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    5 547
    "J'aime" reçus :
    382
    "Peace and love" les amis. [​IMG]
     
  14. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 534
    "J'aime" reçus :
    126
    juste pour info, je l'ai débloqué quand j'ai écris mon dernier message (sinon je ne m'en serais pas excusé) :chinois:
     
  15. perchiste31

    perchiste31 Membre

    Inscrit depuis le :
    11 Avril 2004
    Messages :
    9
    "J'aime" reçus :
    0
    hello. j'ai la meme panne sur ma 308sw gt T9. Comment contrôler le faisceau pour savoir si le changement du boitier seul suffit ? Je testerai bien avec le boitier du siege passager, mais j'ai peur de le cramer aussi si le faisceau est abimé …
     
  16. hardmax

    hardmax Membre régulier

    Inscrit depuis le :
    20 Août 2008
    Messages :
    39
    "J'aime" reçus :
    0
    bonjour à tous..
    j'ai exactement le même problème sur ma 508SW mon siège ne chauffe plus mais celui du passager fonctionne parfaitement.
    étant encore sous garantie je pense m'adresser directement à Peugeot pour intervenir.
    la garantie se terminant le 18/01/2019 j'ai peur que le problème ne se reproduise.
    est ce que quelqu'un parmis vous aurait trouvé une piste de solution à ce problème ?
    un problème reconnu par Peugeot ?
    merci
    bonne journée à tous.

    Greg.
     
  17. Pat64800

    Pat64800 Membre

    Inscrit depuis le :
    22 Octobre 2018
    Messages :
    7
    "J'aime" reçus :
    0
    Je pense rencontrer le même problème, par contre impossible de défaire cette fameuse fiche, en plus l’accès est plus que ..... compliqué, j'ai fini la tête à l'envers mais impossible de la faire venir. :voyons:
     
  18. hardmax

    hardmax Membre régulier

    Inscrit depuis le :
    20 Août 2008
    Messages :
    39
    "J'aime" reçus :
    0
    bonjour à tous,
    alors voilà la panne de mon siège bien été prise en garantie et réparée.
    mais voilà depuis quelques semaines le problème est revenu de nouveau et comme dis plus haut ma 508 n'est plus sous garantie..
    :cry::mad:
     
  19. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    5 547
    "J'aime" reçus :
    382

    Salut,
    Si la réparation a été réalisée sous garantie, ils ne doivent pas te faire payer si ça n'a tenu qu'à peine 3 mois ! :non:
     
  20. hardmax

    hardmax Membre régulier

    Inscrit depuis le :
    20 Août 2008
    Messages :
    39
    "J'aime" reçus :
    0
    bonjour à tous ,
    j'ai fait testé le relais il est ok donc la panne vient d'ailleurs .... :voyons:
    est ce que Eastride aurait la gentillesse de m'envoyer le schéma pour que je puisse investiguer d 'avantage ? :ange:
    pas trop envie d'ouvrir les cordons de la bourse à nos amis du lion.. LOL :D
    merciiii d'avance :coucou:
     
  21. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    5 547
    "J'aime" reçus :
    382
    Tu avais soumis le problème chez Peugeot alors que tu étais encore en garantie donc, tu dois y retourner pour leur montrer que ce qu'ils ont fait n'a pas solutionné le souci ! (Comme tout bon garage qui se respecte, ils ont un devoir de résultat et ne doivent pas te refaire payer pour un problème non résolu....)
    Et évites de bidouiller tout seul si tu veux avoir une chance que ce soit pris en garantie !
     
  22. destroyedlolo

    destroyedlolo Peugeot Addict

    Inscrit depuis le :
    12 Janvier 2019
    Messages :
    321
    "J'aime" reçus :
    79
    Heu ... par contre, ca fait juste peur comme pb : une prise qui font comme ca, ca peut finir dans un jolie feu de (non) joie.

    Elle est vielle ta voiture, histoire que je face attention sur la mienne ? Car ca fleur bon la prise sous dimensionnée et donc, PSA a peut etre mis plus gros sur les models récents de la 508-I.
     
  23. Sebo77

    Sebo77 Peugeot Addict

    Inscrit depuis le :
    21 Janvier 2015
    Messages :
    131
    "J'aime" reçus :
    0
    Je remonte ce post car mon siège ne chauffe plus depuis plusieurs mois et je n'arrive pas non plus à enlever cette fichue prise.
    Vous avez fait comment vous?!
     
  24. jacky63

    jacky63 Nouveau membre

    Inscrit depuis le :
    17 Mai 2019
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour a tous,je suis nouveau sur ce forum qui m,a l'air tres interessant , j'ai le meme probleme de siege chaffant massant sur ma 508 gt de 2013 ,si un membre pouvez me poster le schema electrique du siege ce serai top,merci cordialement
     
  25. Sebo77

    Sebo77 Peugeot Addict

    Inscrit depuis le :
    21 Janvier 2015
    Messages :
    131
    "J'aime" reçus :
    0
    Je remonte ce post car je cherche toujours à savoir comment on démonte cette fichue prise.

    De plus, savez-vous si celle-ci gère aussi les airbag? Car j'ai une erreur au niveau du coussin gauche à l'intérieur de mon siège conducteur et je me demande si ce n'est pas lié...

    Merci!!
     
  26. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 534
    "J'aime" reçus :
    126
    -y'a pas de solution miracle, faut espérer que la surchauffe n'a pas été trop importante
    si ça ne vient pas en faisant un peu levier avec un tournevis plat, faut essayer de détruire la prise sans flinguer le boitier

    -non l'airbag ne passe pas par cette prise
     
  27. Scapulaire

    Scapulaire Membre

    Inscrit depuis le :
    3 Décembre 2019
    Messages :
    7
    "J'aime" reçus :
    5
    Bonjour à tous, nouveau sur le forum en tant qu’inscrit, mais j’ai bien consulté ce sujet pour la simple raison est que mon siège chauffant de ma 508rxh était hs! Vu que vous m’avez aider pour cibler la panne je vais vous partager mon expérience ! Donc comme je disais mon siège chauffant était hs depuis presque 3 semaines! J’ai donc vérifié cette fameuse prise qui fond.... même constat que vous, j’ai imaginé une réparation de fortune sans y croire... gratter la lamelle fondue de la prise avec une aiguille, le plastique fondu aurais alors crée un isolant ( déjà vu sur mon boulot, ps électricien dans l’industrie) et là miracle il refonctionne, laisser tourné pendant 15 minutes et Ras! Je vous tiens informer si demain j’ai toujours les fesses au chaud pour mon trajet de travail (env 1h30 AR)! Merci encore pour votre aide sinon je n’aurais jamais ciblé cette prise aussi vite!
     
    JPC06 et Mtu330 aiment cela.
  28. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    5 547
    "J'aime" reçus :
    382
    Bienvenue et merci pour ton retour d'expérience ! :chinois:
     
  29. Scapulaire

    Scapulaire Membre

    Inscrit depuis le :
    3 Décembre 2019
    Messages :
    7
    "J'aime" reçus :
    5
    Merci! Comme promis je fais un point, Et aujourd’hui fonctionnement ok pendant tous mes trajets... pourvu que ça continue !!!
     
    Mtu330 aime votre message.
  30. Mtu330

    Mtu330 Lion d'Or

    Inscrit depuis le :
    20 Octobre 2014
    Messages :
    3 277
    "J'aime" reçus :
    385
    Juste pour savoir, c'est une rxh phase 2?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification