passage inopiné en mode manuel BMP6

Discussion dans 'Peugeot 3008' démarrée par formoulain, 11 Octobre 2016.

  1. formoulain

    formoulain Peugeot Addict

    Inscrit depuis le :
    2 Mai 2011
    Messages :
    49
    "J'aime" reçus :
    0
    Bonjour,
    Je possède un Peugeot 3008 hdi bmp6 de 2011. J'ai déjà eu des soucis avec ce véhicule.
    En juillet 2015, j'ai changé l'actionneur de boite de vitesse, l'embrayage et le volant moteur. il avait 50 000 kms.
    Début 2016, suite à un défaut ABS,ESP, j'ai changé le capteur de frein.
    En novembre 2015, j'ai changé la batterie.
    J'ai fait faire d'autres réparations mais aucun lien avec la boite bmp6...

    Aujourd’hui, la boite BMP6 de mon véhicule qui a 70 000 kms se met en mode manuel alors que le levier est toujours en mode automatique.
    Le mode manuel vient quelques secondes puis disparaît.

    D'où cela peut venir ?
    En cas de réparations, puis je faire une demande auprès de PEUGEOT ?
    Merci !!
     
  2. Fontaine3008

    Fontaine3008 Membre

    Inscrit depuis le :
    7 Octobre 2016
    Messages :
    7
    "J'aime" reçus :
    0
    Est-ce que tu as fait la mise à jour du système électronique ? J'ai eu un message boite de vitesse défaillante, le garagiste m'a proposé de faire la mise à jour de la version du système.
     
  3. formoulain

    formoulain Peugeot Addict

    Inscrit depuis le :
    2 Mai 2011
    Messages :
    49
    "J'aime" reçus :
    0
    Non, je suis pas encore passé au garage.
    Tu l'as fait ? ca a donné quoi ?
     
  4. Fontaine3008

    Fontaine3008 Membre

    Inscrit depuis le :
    7 Octobre 2016
    Messages :
    7
    "J'aime" reçus :
    0
    J'ai aussi un problème de WIP, le système radio /GPS réinitialise tout seul tous les 30 mins.
     
  5. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Seule solution à ce jour : le remplacer ou le faire réparer
     
  6. gfs_2008

    gfs_2008 Membre régulier

    Inscrit depuis le :
    6 Mai 2010
    Messages :
    36
    "J'aime" reçus :
    0
    bonjour
    je relance le débat car je possède un 5008 1.6 hdi 112 bmp6 qui a 77000 km et il m'arrive la même chose ( passage inopiné de automatique à manuel de la bmp6) sans rien toucher et en ralentissant en sortie d'autoroute.
    Au moment ou le vehicule arrive à une vitesse de 70 km km/h la bmp6 passe de A6 à A5 et à ce moment M5 apparait quelques secondes puis A5 revient sauf une fois ou la bmp6 est restée sur m5 et j'ai donc du finir mon voyage en manuelle ( même en passant sur N ou R...)
    Le lendemain le probleme disparait, je peux rouler en ville normalement mais cela recommence dès que je prends l'autoroute
    Mon 5008 est encore garantie 1 an ( acheté chez peugeot en fevrier ) mais je ne pourrais l'apporter que dans 2 semaines
    Si à tout hasard la solution et ce mystère a été résolu par l'un d'entre vous , cela me permettrais d'aller chez peugeot plus ou moins armé pour éviter de reprendre mon véhicule inutilement ( du style " on n'a rien trouvé , tout va bien...")

    merci à vous
     
  7. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    La meilleure solution : faire jouer la garantie ! :chinois:

    Une question, quand même : lors de tes trajets "manuels" sur autoroute peux-tu utiliser le régulateur ?
     
  8. gfs_2008

    gfs_2008 Membre régulier

    Inscrit depuis le :
    6 Mai 2010
    Messages :
    36
    "J'aime" reçus :
    0
    faire marcher la garantie, oui bien sur mais j'ai peur qu'ils ne savent pas d'ou vient le pbm et qque je me retrouve régulièrement avec ce dysfonctionnement

    A propos du régulateur en manuel, je n'ai pas fais attention
    la dernière fois le régulateur fonctionnait mais j'etais en mode automatique

    il faudrait que je vérifie
    sinon, y a t il un lien avec le régulateur et ce passage en mode manuel de la bmp6?
     
  9. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    Dans de nombreux cas (mais pas tous) le passage de la BMP6 au mode manuel est dit avoir été provoqué par une déficience du capteur de pédale de frein.
    Or, il se trouve que cette même déficience désactive le régulateur de vitesse...

    C'est donc une piste à vérifier avant de chercher ailleurs
     
  10. gfs_2008

    gfs_2008 Membre régulier

    Inscrit depuis le :
    6 Mai 2010
    Messages :
    36
    "J'aime" reçus :
    0
    ok merci je vais vérifier dès que possible et je vous tiens au courant
    merci.
     
  11. formoulain

    formoulain Peugeot Addict

    Inscrit depuis le :
    2 Mai 2011
    Messages :
    49
    "J'aime" reçus :
    0
    quand j'ai fait un premier changement de ma boite de vitesse '( actionneur et embrayage), ils avaient oublié de remettre de l'huile de boite .....
    Tu as peut être une fuite d'huile.
     
  12. gfs_2008

    gfs_2008 Membre régulier

    Inscrit depuis le :
    6 Mai 2010
    Messages :
    36
    "J'aime" reçus :
    0
    bah, la fuite d'huile , j'y crois pas trop.....même si j'ai pas vérifié sous la voiture ( le carter sous le moteur peut cacher une fuite car j'ai rien au sol )
    Ou alors une fuite à un endroit inattendu ( durite, collier de serrage) mais perso, je ne connais pas l'architecture de la bmp6
    a suivre...
     
  13. gfs_2008

    gfs_2008 Membre régulier

    Inscrit depuis le :
    6 Mai 2010
    Messages :
    36
    "J'aime" reçus :
    0
    Aujourd'hui petit trajet de 20 bornes et aucun pbm
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification