Pb divers sur 406 1.8 16V (ES)

Discussion dans 'Divers' démarrée par OM4EVER406, 13 Septembre 2007.

  1. OM4EVER406

    OM4EVER406 Peugeot Addict

    Inscrit depuis le :
    21 Juillet 2007
    Messages :
    71
    "J'aime" reçus :
    0
    Bonjour a tous amis Forumiste,



    Voilà mes galeres !

    Cet été sur l autoroute, j'ai remarqué que mon aiguille de vitesse etait bloqué à 140km/h alors que mon compte tours etait à 3000tpm (environ 110 km/h normallement)
    De plus ce qui arrive assez regulierement, au demarrage mon compte tour saute direct a 2200 tpm au lieu de se caler a 900/1000 tpm ! D'ou cel peut il venir

    Toujours pas de clim malgres une recharge (j entend pas le compresseur se mettre en route)

    Et dernierement, au bout de 4jrs sans me servir du vehicule, la batterie etait a plat (mais a plat de chez plat, meme la telecommande voulait pas ouvrir la voiture) ! Comme j ai une petite valise de demarrage, je branche ca a la batterie, la caisse demarre et là, a chaque repassage au point mort le compte tours montait à 1500tpm alors que j etais a l arret et pied posé sur la moquette ! Imaginez en ville comment la voiture est montée en temperature !

    Si vous pouviez m'aider sur mes soucis ca serait super cool

    Merci par avance
     
  2. onix13

    onix13 Lion de Bronze

    Inscrit depuis le :
    23 Avril 2007
    Messages :
    1 197
    "J'aime" reçus :
    0
    premier point: quand tu parles d'aiguille de vitesse bloqué tu veux dire par là que la vitesse était fausse ou alors le compte tour??

    deuxième point: au demarrage 2200 mais après elle redescent ou elle reste à 2200 tours?

    troisième point: defaut de mise en route du compresseur rien à voir avec la recharge verifies tes fusibles....

    quatrième point : plus de batterie au bout de 4 jour soit tu as quelque chose qui pompe dessus en continue soit une masse.....

    pour le compte tour ça doit etre lié aux points 1 et 2 mais expliques nous les mieu pour qu'on puisse trouver une logique entre tous ces problèmes de compteur!!
     
  3. OM4EVER406

    OM4EVER406 Peugeot Addict

    Inscrit depuis le :
    21 Juillet 2007
    Messages :
    71
    "J'aime" reçus :
    0
    1er point : La vitesse affichée ne correspondait pas a celle que je connais d habitude au compte tour (vitesse faussée)

    2eme point : elle redescend mais au bout de 20s



    Franchement ca commence a me gonfler ! je regrette ma bonne vieille 205 Gti 1.9l
     
  4. bobus35

    bobus35 Lion de Bronze

    Inscrit depuis le :
    23 Juin 2005
    Messages :
    1 058
    "J'aime" reçus :
    0
    Salut,

    Peux tu nous donner l'année de ton véhicule STP (phase I ou II) ? Je te joins en bleu ci-dessous ce que j'en pense et les demandes de précision:

    Cet été sur l autoroute, j'ai remarqué que mon aiguille de vitesse etait bloqué à 140km/h alors que mon compte tours etait à 3000tpm (environ 110 km/h normallement)
    A priori, tu dis que le problème vient du compteur de vitesse (tu réponds vitesse faussé à ONIX13). Comment en es tu sûr ? J'imagine par l'impression de vitesse ? Je te pose cette question car tu nous parle beaucoup de problèmes de compte tours aussi...

    De plus ce qui arrive assez regulierement, au demarrage mon compte tour saute direct a 2200 tpm au lieu de se caler a 900/1000 tpm ! D'ou cel peut il venir
    Peux tu nous dire si c'est seulement le compte tours qui saute ou si le moteur tourne réellement à 2200 Trs/min ? SUr le 1.8L 16V de 1996 à mon père, le compte tours est aussi dans les 2000 trs/min au demarrage mais le moteur tourne normalement à 800 trs/min.

    Toujours pas de clim malgres une recharge (j entend pas le compresseur se mettre en route)
    En fonction de l'année de ton véhicule, le problème peux avoir plusieurs causes (BSI pour véhicule phase II, compresseur HS, fusible...) j'attend ta réponse sur l'année.


    Et dernierement, au bout de 4jrs sans me servir du vehicule, la batterie etait a plat (mais a plat de chez plat, meme la telecommande voulait pas ouvrir la voiture) ! Comme j ai une petite valise de demarrage, je branche ca a la batterie, la caisse demarre et là, a chaque repassage au point mort le compte tours montait à 1500tpm alors que j etais a l arret et pied posé sur la moquette ! Imaginez en ville comment la voiture est montée en temperature !
    Ta batterie est recente ou vieille ? moi, j'ai eu un problème similaire avec ma batterie dernièrement... Elle ne voulait plus se recharger. J'ai tout de suite pensé à l'alternateur et en fait le problème venait du fil de masse relié au moteur. Il etait mal vissé... Ouf !!!

    Voila, je ne peux pas beaucoup t'aider tant que je ne sais pas de quelle année est ta 406.

    Ciao
     
  5. OM4EVER406

    OM4EVER406 Peugeot Addict

    Inscrit depuis le :
    21 Juillet 2007
    Messages :
    71
    "J'aime" reçus :
    0
    Ma 406 est une Phase I de Juillet 1006

    Cet été sur l autoroute, j'ai remarqué que mon aiguille de vitesse etait bloqué à 140km/h alors que mon compte tours etait à 3000tpm (environ 110 km/h normallement)
    A priori, tu dis que le problème vient du compteur de vitesse (tu réponds vitesse faussé à ONIX13). Comment en es tu sûr ? J'imagine par l'impression de vitesse ? Je te pose cette question car tu nous parle beaucoup de problèmes de compte tours aussi...
    Ce n'est pas l'impression de vitesse, d'habitude en 5e à 3000tpm je tourne aux environ de 110KMH

    De plus ce qui arrive assez regulierement, au demarrage mon compte tour saute direct a 2200 tpm au lieu de se caler a 900/1000 tpm ! D'ou cel peut il venir
    Peux tu nous dire si c'est seulement le compte tours qui saute ou si le moteur tourne réellement à 2200 Trs/min ? SUr le 1.8L 16V de 1996 à mon père, le compte tours est aussi dans les 2000 trs/min au demarrage mais le moteur tourne normalement à 800 trs/min.
    Le moteur tourne a un regime normal (env 900tpm)

    Toujours pas de clim malgres une recharge (j entend pas le compresseur se mettre en route)
    En fonction de l'année de ton véhicule, le problème peux avoir plusieurs causes (BSI pour véhicule phase II, compresseur HS, fusible...) j'attend ta réponse sur l'année.
    Modele 1996, malgres une recharge de clim, pas de fuite et le bonton AC au tableau de bord ne s allume pas quand je j appuie dessus

    Et dernierement, au bout de 4jrs sans me servir du vehicule, la batterie etait a plat (mais a plat de chez plat, meme la telecommande voulait pas ouvrir la voiture) ! Comme j ai une petite valise de demarrage, je branche ca a la batterie, la caisse demarre et là, a chaque repassage au point mort le compte tours montait à 1500tpm alors que j etais a l arret et pied posé sur la moquette ! Imaginez en ville comment la voiture est montée en temperature !
    Ta batterie est recente ou vieille ? moi, j'ai eu un problème similaire avec ma batterie dernièrement... Elle ne voulait plus se recharger. J'ai tout de suite pensé à l'alternateur et en fait le problème venait du fil de masse relié au moteur. Il etait mal vissé... Ouf !!!
    La batterie date de Fevrier 2007, je pense a un probleme de masse, mais ou verifier ca !
     
  6. bobus35

    bobus35 Lion de Bronze

    Inscrit depuis le :
    23 Juin 2005
    Messages :
    1 058
    "J'aime" reçus :
    0
    Salut,

    D'après tes réponses, je pense que ton compte tours est mort (capteur de compte tours ou au tableau de bord...)

    Concernant le clim, tu as vérifié le fusible ?

    Pour la batterie, peut etre un problème de masse. As tu vérifié l'alternateur ?

    Ciao
     
  7. OM4EVER406

    OM4EVER406 Peugeot Addict

    Inscrit depuis le :
    21 Juillet 2007
    Messages :
    71
    "J'aime" reçus :
    0
    L'alternateur fait son boulot, car je me sert de la voiture surtout le soir et la batterie tiens la charge !
    Pour le compte tour, qu'est ce que je peux faire ? ca se change ? ca coute cher ? pas trop galere a remplacer
     
  8. OM4EVER406

    OM4EVER406 Peugeot Addict

    Inscrit depuis le :
    21 Juillet 2007
    Messages :
    71
    "J'aime" reçus :
    0
    pas de reponse a mon precedent message???
     
  9. bobus35

    bobus35 Lion de Bronze

    Inscrit depuis le :
    23 Juin 2005
    Messages :
    1 058
    "J'aime" reçus :
    0
    Salut,

    Oui, ca doit se changer mais il faut savoir d'où vient la panne: capteur de compte tours ou cadran au tableau de bord (dans ce cas là, il faut changer tout l'afficheur du tableau de bord...)

    Perso, je ne ferais rien car le compte tours ne sert pas à grand chose et ca risque de te couter chère...

    A voir
     
  10. OM4EVER406

    OM4EVER406 Peugeot Addict

    Inscrit depuis le :
    21 Juillet 2007
    Messages :
    71
    "J'aime" reçus :
    0
    Et en passant chez Pigeot ! Qq1 sais ce que ca peux couter ? Je vais surement aller voir mon ptit mecano du coin et lui demander son avis
     
  11. onix13

    onix13 Lion de Bronze

    Inscrit depuis le :
    23 Avril 2007
    Messages :
    1 197
    "J'aime" reçus :
    0
    chez peugeot si tu leur fait faire la reparation ils peuvent ne pas te faire payer la recherche de panne..... maintenant si ils te font une recherche et que tu fais pas reparer chez eux là tu vas payer....et ça chiffre vite....(valise + recherche (main d'oeuvre) )
     
  12. Nano21

    Nano21 Peugeot Addict

    Inscrit depuis le :
    27 Septembre 2007
    Messages :
    711
    "J'aime" reçus :
    0
    bonjour,
    pour le problème de clim, voir le pressostat si c'est une clim manuelle. je l'ai eu sur ma feu 406 phase 1 1.8l 16v. la clim était chargée mais de déclenchement du compresseur. c'est un défaut connu.
     
  13. samule

    samule Peugeot Addict

    Inscrit depuis le :
    14 Mai 2007
    Messages :
    153
    "J'aime" reçus :
    0
    Bonjour,

    As tu résolu tes soucis? J'ai le même problème que toi concernant la batterie...

    Pour voir si l'alternateur fonctionne, j'ai relevé la tension de la batterie moteur tournant (14.5V). Moteur arrêté tension à 12.5V. Est-ce que cette méthode permet de conclure qu'il n'y a pas de problème de masse?
    A quel niveau était situé ton problème de masse Bobus?

    Merci,
    Samuel. :chinois:
     
  14. bobus35

    bobus35 Lion de Bronze

    Inscrit depuis le :
    23 Juin 2005
    Messages :
    1 058
    "J'aime" reçus :
    0
    Salut,

    Ddans mon cas, lorsque je mettais le voltmetre sur la batterie, il y avait 12.5V moteur tournant.. C'ets pour cela que j'ai pensé à un problème d'alternateur... Mais lorsque j'ai relevé la tension directement aux bornex de l'alternateur (2 petits caches a retirer), j'avais 14,5V moteur tournant... Le problème de masse provenait du cable - qui part de la batterie et qui vient se fixer au moteur (sous 2 durites). A ce niveau là, la vis qui fixait se cable etait devissée.

    Dans ton, cas, si tu trouves 14.5V, c'est que l'alternateur est OK... Ta batterie est vieille ? Tu n'as pas une alarme, un truc qui pomperait sur ta batterie en permanence ?

    CIao
     
  15. samule

    samule Peugeot Addict

    Inscrit depuis le :
    14 Mai 2007
    Messages :
    153
    "J'aime" reçus :
    0
    Merci de ta réponse Bobus.

    Ma batterie est datée de Novembre 2001 mais j'ai aucune autre indication (je ne connaît pas sa capacité par ex...). Toujours utile, que je n'ai pas d'alarme et je n'ai jamais eu ce problème auparavant et pourtant il est déjà arrivé que je ne me serve pas du véhicule pendant une semaine voire plus sans rien débrancher...

    Là, 2 semaines après les vacances (heureusement), la voiture est restée 9 jours sans en être utilisée et plus de batterie... J'ai pensé que j'avais laissé une lumière intérieure allumée et j'ai donc contrôlé les lumière habitacles, coffre et boîte à gant... mais elles s'eteignent toutes lorsque le contact est coupé ou lorsque les ouvrants sont bien fermés (ce qui était le cas)...

    J'ai vérifié le courant de fuite lorsque le véhicule est à l'arrêt et au bout de plusieurs secondes le courant passe à 90mA. ça me semble limite/limite quand même :( .

    Voilà alors des idées???

    Samule
     
  16. bobus35

    bobus35 Lion de Bronze

    Inscrit depuis le :
    23 Juin 2005
    Messages :
    1 058
    "J'aime" reçus :
    0
    Cherche pas, ta batterie a 6 ans... C'est déja vraiment pas mal !!! Change là.
     
  17. samule

    samule Peugeot Addict

    Inscrit depuis le :
    14 Mai 2007
    Messages :
    153
    "J'aime" reçus :
    0
    Ben si c'est vraiment ça je vais m'acheter une batterie carrefour :D

    Car sur LNA ma batterie carrefour doit avoir 10ans lol.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification