pb electrique : moteur démarre puis cale après quelques mètres.

Discussion dans 'Questions techniques' démarrée par totoche68, 15 Août 2014.

  1. totoche68

    totoche68 Membre

    Inscrit depuis le :
    10 Mai 2014
    Messages :
    24
    "J'aime" reçus :
    0
    Bonjour à tous.
    Voilà, je viens de terminer une intervention lourde sur mon 806 : changement butée d'embrayage.
    tout est remonté, test d'embrayage et passage de vitesse nickel.
    Un nouveau problème est apparu :
    Démarrage moteur, et montée en régime à l'arrêt impeccable.
    Mais dès que je commence à rouler, vers 20 kms/h :
    - allumage du voyant préchauffage bougie puis
    - l' aiguille du compteur monte à 70 puis retombe
    - l'ensemble des voyants s'allume puis
    - calage du moteur.

    le redémarrage s'effectue sans pb après avoir remis la clé à zéro puis relancé le moteur à la clé par le démarreur.

    je suis perplexe. j'ai vérifié toutes les connexions que j'ai touchées

    si quelqu'un à une idée merci de me la soumettre.
    à chiao
     
  2. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 079
    "J'aime" reçus :
    2
    vérifies bien le serrage de toutes tes masses ;)
     
  3. totoche68

    totoche68 Membre

    Inscrit depuis le :
    10 Mai 2014
    Messages :
    24
    "J'aime" reçus :
    0
    merci pour ton conseil.
    Je viens de retourner sur le 806 et sans conviction, j'ai retâté nonchalamment tous les fils et vérifié mollement toutes les cosses lorsque tout à coup, sous mes doigts, surgit un fil muni d'une cosse que j'avais caché sous le filtre à GO EUREKA, cette cosse là manquait à la masse.
    j'ai roulé 5 kms , tout est OK.
    merci encore car sans ton conseil je n'y serai pas retourné. La prise de rdv chez le concessionnaire était déjà programmée.
    Voila un beau conte de Noël pour un 15 août.
    à chiao
     
  4. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 079
    "J'aime" reçus :
    2
    merci pour ton retour :chinois:




    comme quoi les vieux cons comme moi ne racontent pas QUE des conneries [:francis:1] [:francis:1] [:francis:1]



    sans déconner au vu de ce que tu avais fait ça me semblait évident et dans une autre vie c'est le genre de choses qui m'est arrivé aussi ;) c'est l'expérience rien d'autre :whistle:
     
  5. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 416
    "J'aime" reçus :
    2
    L’erreur n’arrive qu’à ceux qui entreprennent
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification