perte de puissance 407 ; 136 cv HDI

Discussion dans 'Questions techniques' démarrée par jmv, 17 Septembre 2007.

  1. jmv

    jmv Nouveau membre

    Inscrit depuis le :
    15 Septembre 2007
    Messages :
    2
    "J'aime" reçus :
    0
    je suis propriétaire d'une 407 136 cv hdi de juin 2005
    au bout de 150 à 200 km, elle perd brutalement de la puissance; sur autoroute elle plafonne à 110 km/h
    certainement problème électronique
    mon garagiste a déjà essayé de résoudre le problème en changeant des éléments sous garantie
    le problème recommence malgré tout et ce hors délai de garantie!
    qu'en pense Peugeot? :eek:
    Avez vous déjà rencontré ce problème?
     
  2. therry

    therry Lion Hors catégorie

    Inscrit depuis le :
    4 Août 2005
    Messages :
    6 469
    "J'aime" reçus :
    0
    Bonjour,
    Attention ici tu n'es pas chez Peugeot..., au mieux tu trouveras des passionnés et le plus souvent des utilisateurs de voitures Peugeot, comme toi.
    Oui j'ai déjà rencontré les problèmes que tu décrits et Oh, coïncidence, ma 407 est aussi de juin 2005.
    Quels sont les éléments que Peugeot t'a changé ?
    ;)
     
  3. bouli

    bouli Peugeot Addict

    Inscrit depuis le :
    23 Octobre 2004
    Messages :
    132
    "J'aime" reçus :
    1
    c'est peut etre le probleme de la vanne EGR , a t-elle été remplacée?? il y a un rappel sur les HDI
    et normalement c'est pris en charge par peugeot.
    A+
     
  4. as de lion

    as de lion Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2006
    Messages :
    71
    "J'aime" reçus :
    0
    Ce type de problème peut-être les electrovannes, la vanne egr ou encore comme pour moi le turbo. Bon courage.
     
  5. nlouloutte

    nlouloutte Nouveau membre

    Inscrit depuis le :
    23 Octobre 2007
    Messages :
    1
    "J'aime" reçus :
    0
    je suis nouvelle sur le forum et moi aussi j'ai eu des problèmes d'électrovannes par 3 fois sur ma 407 depuis aout 2005 les deux premières sous garanties la 3ème (il y a une semaine) hors garantie et en + le turbo est à changer je n'ai que 52000 kms. es ce normal qu'un turbo casse après 2 ans et si peu de kms comment faire pour que peugeot le change à leur frais. merci
     
  6. eagle 4

    eagle 4 Peugeot Addict

    Inscrit depuis le :
    28 Février 2007
    Messages :
    919
    "J'aime" reçus :
    0
    :coucou:

    2 turbos en 40000 kms sur mon ancien 807 2.2 hdi !!. Tous sous garantie, mais pour le 2° il a fallu les menaces (beau-papa expert auto) car ils disaient que c'était moi qui tapé dedans (un 807 !!!! :lol: ).

    Donc hors garantie, bon courage, de nombreuses lettre avec AR !!! :cry:

    Désolé pour vous !! :sweat:
     
  7. crapaud_gti

    crapaud_gti Peugeot Addict

    Inscrit depuis le :
    23 Octobre 2007
    Messages :
    63
    "J'aime" reçus :
    0
    Salut,
    J'ai rencontré ce problème à 42000 km, mon beauf qui est travaille chez PSA a diagnostiqué le problème en 2 coups de cuillère à pot.
    C'était l'électrovanne de recopie de position vanne turbo, une petite électrovanne de rien du tout, donc à priori ne t'inquiète pas trop...
    Les symptômes étaient (après une montée à haut régime maintenue) perte de puissance, pas de défaut signalé, disparition du défaut après coupure contact...
    Problème plus fréquemment rencontré sur les modèles sans FAP.
     
  8. therry

    therry Lion Hors catégorie

    Inscrit depuis le :
    4 Août 2005
    Messages :
    6 469
    "J'aime" reçus :
    0
    Pas forcément.
    Par contre c'est vrai que cette électrovanne semble poser beaucoup de problème quant aux infos qu'elle remonte ou non.
    A 9000 kms, perte de puissance, peugeot m'a changé les 3, ref 1618.42
    A 49447 kms, perte de puissance, peugeot m'en change qu'une, celle du turbo, ref 1618.C9
    A 51691 kms, perte de puissance, peugeot rechange celle du turbo et remet la ref 1618.42
    Donc on en est au 3ème coup de cuillère et c'est toujours la bérézina.
    Et comble de malchance le frangin de ma femme ne travaille plus chez PSA mais chez GDF... :heink:
    Remarque c'est pas grave, dans ma 407, le simple fait de doubler à 110 sans être sûr d'atteindre 130, c'est un frisson délicieux. :D
     
  9. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    65 242
    "J'aime" reçus :
    3 118
    Tin, si on peut meme plus compter sur les beaufs... :D
     
  10. therry

    therry Lion Hors catégorie

    Inscrit depuis le :
    4 Août 2005
    Messages :
    6 469
    "J'aime" reçus :
    0
    :lol:
    En plus c'était citron :p
     
  11. Le Lion de Route

    Le Lion de Route Dieu, tout simplement

    Inscrit depuis le :
    21 Septembre 2007
    Messages :
    28 972
    "J'aime" reçus :
    1
    :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
     
  12. irizar

    irizar Peugeot Addict

    Inscrit depuis le :
    7 Janvier 2007
    Messages :
    109
    "J'aime" reçus :
    0
    pareille pour moi (407sw de 08/05) on m'a changé le fameux vérin et ca recommence lorsque le moteur demande de la puissance dans les grandes montées sur autoroute notement
    :sarcastic:
     
  13. alain68120

    alain68120 Nouveau membre

    Inscrit depuis le :
    1 Janvier 2009
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour ,
    j'ai également une 407hdi 136ch de 04/2005
    elle signale une défaillance du systeme antipollution et dès lors perd en puissance comme si le moteur allait se "noyer"
    comment as-tu résolu le pb
    un garagiste me parle de changer le filtre à particules 500€ mini)
    le filtre ne devrait-il pas tenir 120000km mini
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification