Perte de puissance après changement injecteur

Discussion dans 'Entretien' démarrée par Bonhomme77, 28 Février 2012.

  1. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Bonsoir à tous,

    Je tiens d'abord à remercier toutes personne qui s'intéressera à ce sujet et qui le lira.

    Je vais commencer par présenter rapidement mon véhicule avant d'exposer mon problème :
    206 HDI 1.4L, mise en circulation avec 150 000km au compteur. Je possède ce véhicule depuis 3 ans et en suis globalement satisfait. J'ai effectué récemment (1 mois) le changement de la courroie de distribution.

    Voici donc maintenant mon problème :
    J'ai emmené mon garage afin de faire changer un injecteur défectueux et pour faire remplacer les joints des 4 injecteurs histoire d'être tranquille un petit moment. Au passage, j'ai fait changer la poulie damper qui venait de rendre l'âme.
    Suite à ces réparations, le garage me rend le véhicule en m'indiquant que tout et bon, chose qui semble effectivement être le cas. Cependant, j'ai conduit le véhicule ce weekend (absent en semaine) et j'ai eu quelques soucis : au bout de 5km, perte de puissance et vibration pendant 5 à 10 secondes (80 km/h, en accélération), pareil mais plus léger au bout de 15km (110km/h); le lendemain, même symptôme a des kilométrage différent, mais une fois à l'arrêt, obligé d'appuyer a fond pour ne pas caler.
    Après la perte de puissance, tout revient à la normale.

    Je me suis renseigné sur le net et il en ressort le problème suivant : télécodage non effectué par le garage lors du changement de l'injecteur (le garage me répond que sur ce véhicule c'est effectué uniquement en cas de changement des 4 injecteurs... ??!). Le garagiste ne sait pas trop et demande a voir le véhicule pour trouver le problème mais pense plutôt au filtre à gasoil.

    Qu'en pensez-vous ? Si c'est le filtre a gasoil, serait-ce a cause du changement de l'injecteur ? Le problème n'était pas présent avant le changement de l'injecteur, et j'en suis absolument certain!

    Merci de m'avoir lu, et bonne fin de soirée à chacun!
     
  2. aldos

    aldos Peugeot Addict

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    178
    "J'aime" reçus :
    0
    Regarde s'il ne s'agit pas d'un connecteur d'injecteur mal branché ou juste un défaut de connection .
    J'avais eu le meme soucis il me semble que c'était pares avoir remplacé mes joints d' injecteurs, la connectique était bien branchée mais il devait y avoir un faux contact ce qui fait qu'elle tournait sur 3 pattes, vitesse bridée à 80 km/h aussi et des vibrations également.
    Si elle le refait, triturer ou appuyer sur les connecteurs en question pour voir si le moteur se remet à tourner rond.
    Si c'est le cas , le problème vient de là.
    C'est une piste mais ça peut etre plein d'autres choses.
    Pour le filtre à gazoil, il faudrait vraiment qu'il soit très sale pour provoquer ce genre de panne mais qui sait?
    Au pire si apres avoir vérifier les connecteurs d'injecteur il s'avere que le probleme est toujours là change le ça coute dans les 10 euros et c'est trés rapide à changer, je pense que ce ne doit pas etre très different des 2.0 hdi donc à faire pour éliminer le doute.
    Quand as t il été changé pour la derniere fois?
     
  3. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    L'idée du faux contact peut être probable, je lui en parlerais en ramenant la voiture lundi, je ne peux pas avant.

    Concernant la filtre à gasoil, je ne l'ai jamais changé moi-même. Est-il changé lors d'une révision de type C ? (grosse révision chez peugeot) Si c'est le cas, ça a été fait en Juin ou Juillet 2011.

    Merci pour ta réponse rapide!
     
  4. aldos

    aldos Peugeot Addict

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    178
    "J'aime" reçus :
    0
    J en sait rien, mais je pense que oui une grosse révision en general, on change les "consommables" donc je pense que oui, ceci dit il peut etre bouché si roulé avec du carburant sale ou meme roulant souvent en reserve.
    Regarder aussi le connecteur sur la pompe HP meme manip que sur les injecteurs.
    Fais le ça ne coute rien et ça ne demande pas de competences techniques, il faut juste essayer ça n'engage en rien et c'est déja une hypothese retirée.
     
  5. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Bonjour,

    Je viens mettre à jour le topic. J'ai amené ma 206 ce matin au garage et mon garagiste vient de m'appeler pour me donner des nouvelles.

    Il s'agit d'une "micro fuite au faisceau d'alimentation gazoil" qui va se détériorer rapidement jusqu'à la panne. Obligation de changer, et la pièce coute 185e selon le garagiste. Il me dit également que c'est une panne référencée pour laquelle ils ont une note de service de Peugeot sur ce modèle de voiture.

    Ma question est : Cette panne ne viendrait-elle pas des précédents travaux effectués par mon garagiste ? (changement d'un injecteur et des joints des 4 injecteurs, changement de la poulie damper) Je n'avais aucun problème avant ces changements, et depuis j'ai ce soucis.

    En tout état de cause, la réparation sera faite demain, mais dois-je demander réclamation auprès de Peugeot pour un problème connu et qui pour moi, et du à la faute de mon garagiste... sinon c'est que je n'ai pas de chance du tout car en 2 mois, j'aurai dus changer ma courroie, injecteur, pneu et poulie damper....

    merci d'avance.
     
  6. lecoyott

    lecoyott Lion d'Or

    Inscrit depuis le :
    29 Mai 2010
    Messages :
    3 861
    "J'aime" reçus :
    1
    Salut d’abord oui, sur une grosse révision il doit changer le filtre à gasoil, ensuite avant qu'il ne mette ses mains sous le capot le problème n’existait pas donc ...c'est pour lui.
    juste une question, le changement d'un injecteur c'était pour quel raison ? (fuite, mauvais débit,...)
     
  7. aldos

    aldos Peugeot Addict

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    178
    "J'aime" reçus :
    0
  8. aldos

    aldos Peugeot Addict

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    178
    "J'aime" reçus :
    0
    Qu 'est ce qu'il entend par faisceau alimentation gazoil?
    il te change beaucoups de choses ton mécano je trouve!!
     
  9. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 511
    "J'aime" reçus :
    1
    le faisceau d'allimentation, est une panne classique en 14HDi, et c'est surement la cause du problème. sauf que j'estime que lors du changement de l'injecteur ils auraient du le voir et te le remplacer vu que c'est bien connu et visible en effectuant la réparation.

    et voici un éclaté
    [​IMG]
    c'est l'ensemble de tuyau N°15 avec la pompe d'amorçage.
     
  10. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Bonjour,

    Désolé pour le temps de réponse, mais j'ai peu de temps en ce moment. Suite au changement du faisceau : aucun mieux. Le problème persiste toujours. 250€ de frais dans les dents.
    Le service client de peugeot me conseil de changer de garage (et pourtant c'était déjà un garage peugeot...).

    j'ai pris RDV hier soir avec un second garage peugeot pour essayer de résoudre le problème, pris pour le 16/04. Le problème persiste en général après 10min de route, quand je sollicite pour la première fois le moteur au delà des 2500tr en 4ème ou 5ème... même si ce n'est pas tout le temps le cas.

    Est-ce que quelqu'un pourrait me confirmer que le telecodage du calculateur n'est pas nécessaire après le changement de l'injecteur sur une 206hdi 1.4 de 2001 ?

    Merci pour votre soutient en tout cas.

    EDIT : Pour répondre à lecoyott, le changement de l'injecteur a été fait car le garagiste m'a dit qu'il était mort et que la voiture tournait sur 3 pattes. Quand j'ai récupéré le véhicule, le voiture tournait parfaitement (pas de vibration...), mais depuis (2 semaines plus tard) je sens que le matin à l'allumage, la voiture vibre comme avant.. puis 200m plus loin ça ne vibre plus.
     
  11. fp206+

    fp206+ Lion d'Or

    Inscrit depuis le :
    18 Novembre 2010
    Messages :
    3 807
    "J'aime" reçus :
    2
    ;)
    J'interviens juste pour indiquer que le garagiste a obligation de résultat, s'il prend un véhicule en charge... ce qui signifie qu'il doit te rembourser les 250€ indus !!!

    En souhaitant que tu as une vrai assistance juridique avec ton assurance auto... ? !
    Toutefois, avant de le mettre aux avocats, prends contact avec lui pour qu'il te rembourse, ou du moins, lui expliquer que sa réparation a été un coup d'épée dans l'eau... et que sur cette réparation, il a été incompétent !
    S'il est honnête... il prendra en charge son erreur !
    Auquel cas, il sera vraiment à part, et il faut le garder... ;)
     
  12. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 511
    "J'aime" reçus :
    1
    non pas de télécodage de la classe d'injecteur sur le DV4.
     
  13. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Bonjour,

    Merci pour vos réponses. Concernant les frais de réparations, il me dit que le problème étant aléatoire, il ne peut pas le reproduire et deviner facilement ce que c'est. Il est donc obligé de réparer un peu "au hasard" et que si le problème ne se résous pas du premier coup, il n'y est pour rien. De ce fait, il refuse de me rembourser car pour lui, il y avait tout de même une fuite du faisceau (même si je n'y crois rien!).

    Pour le moment, je me suis mis en tête de changer de garage et de résoudre le soucis. Une fois la solution connue, je compléterais le dossier ouvert auprès sur service clientèle de Peugeot pour prouver que le premier garage n'a pas fait correctement son boulot et demander remboursement des 250€ pour le remplacement inutile.
     
  14. lecoyott

    lecoyott Lion d'Or

    Inscrit depuis le :
    29 Mai 2010
    Messages :
    3 861
    "J'aime" reçus :
    1
    Tu as raison, ne lâche rien.. :mad:
     
  15. UTAH61

    UTAH61 Peugeot Addict

    Inscrit depuis le :
    28 Février 2011
    Messages :
    803
    "J'aime" reçus :
    0
    Bonsoir,
    250 € pour le faisceau :confused: :ange:
     
  16. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Exactement, je n'ai pas la facture sous les yeux, mais j'en ai pour 180€ de pièce environs et 230/250€ au total... je regarderais ce soir pour te confirmer que je ne dis pas de bêtises.

    Pour vous donner des infos, j'ai décidé d'acheter un filtre à gasoil ce soir après le taff et de le changer demain... c'est ce qui correspond le plus à mon problème, qui n'est pas chère et facile à changer soit même. Je vous tiens au jus.
     
  17. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 511
    "J'aime" reçus :
    1
    250 euro c'est dans la moyenne des prix!!!
     
  18. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Bonjour à tous,

    J'ai donc changé le filtre à gasoil il y a maintenant 1 semaine et le problème semble avoir complètement disparu (j'étais en vacance, et je n'ai roulé que 200km).
    Je mettrais le topic en résolu d'ici 1 semaine si le problème de revient pas.

    Merci pour votre aide !
     
  19. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Bonjour,

    Je reviens finalement... le problème vient de revenir.
    Après 10min de route ce matin, voiture qui toussote, qui n'accélère presque plus pendant 2 secondes. Elle me l'a fait 2 fois d'affilé, puis ensuite j'ai roulé 10min de plus sans problème...

    J'arrive sur la fin du plein de gasoil... peut-être aucun rapport..
     
  20. fp206+

    fp206+ Lion d'Or

    Inscrit depuis le :
    18 Novembre 2010
    Messages :
    3 807
    "J'aime" reçus :
    2
    ;)
    J'ai eu, sur un autre véhicule que la 206, ce type de souci... au début de ce souci, en arrivant vers la fin du réservoir, le moteur tournait comme une patate... jusqu'au moment où il a bien avalé les vacheries qu'il y avait dans le réservoir, qui ont bouché le filtre... tout simplement !!!

    Ces vacheries ressemblaient aux "moumoutes" que l'on trouve comme poussière !

    Toujours cette sacrée qualité de carburant en cause... pour mon cas... que mon cas... :pfff:

    Pour ton cas, encore peut-être autre chose... ???
     
  21. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Salut,

    Merci pour ta réponse. J'aurais donc tout intérêt à faire une vidange du gasoil pour ne pas boucher mon filtre une nouvelle fois ? Je dois faire le plein ce soir et voir pendant 2 jours si ça se résout... (auquel cas, ça vient bien de la)

    Pourtant, je fais tout le temps (ou presque) le plein chez notre pétrolier de qualité... J'aimerai que ça soit ça... au moins j'en aurai pas une nouvelle fois pour 250€ de facture.
     
  22. fp206+

    fp206+ Lion d'Or

    Inscrit depuis le :
    18 Novembre 2010
    Messages :
    3 807
    "J'aime" reçus :
    2
    ;)
    Juste pour dire, lorsque je traînais sur les routes du SO, j'avais fait le plein dans une coquille... et même pas 1km après, la voiture a commencé à ratatouiller... j'étais heureux... mais heureux... et comme je voulais rentré chez moi, j'ai attendu de refaire le plein chez qui on ne vas pas par zazar ;)
    en me jurant que j'éviterai ces stations de soit disant pétroliers...

    Voilà entre autres, une des raisons qui me font prendre le carburant dans ces stations, et dont je garde tous les tickets de paiement... çà fait un sacré paquet au bout de quelques années !

    J'y pense, tu as acheté ton véhicule neuf ou d'occas ?
    Parce que si d'occas, le précédent proprio a pu te fournir comme je le pourrai, toutes les factures d'achat de carburant ?
    Sinon... :pfff:
     
  23. aldos

    aldos Peugeot Addict

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    178
    "J'aime" reçus :
    0
    Parole d'actionnaire chez total!
     
  24. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    ... ca m'est arrivé de faire le plein dans des grandes surfaces... 1 à 2 fois par ans. J'ai acheté le véhicule [strike]neuf[/strike] d'occasion il y a bientôt 3 ans sans le moindre signe de faiblesse depuis. Mais je ne sais pas sous l'ancien proprio faisait le plein.

    J'ai fais le plein hier soir. Le problème s'est produit avant le plein, mais il ne s'est pas produit ce matin. J'attend de voir si ça tien sur la moitié du plein.
    Dans le cas ou c'est bien ça, que me conseilles-tu ? Faire purger mon réservoir de toutes ces sal***eries ou de ne plus faire le fond du réservoir ? (je fais le plein quand je vois que je suis à une, voir deux barres de la réserve...).
     
  25. fp206+

    fp206+ Lion d'Or

    Inscrit depuis le :
    18 Novembre 2010
    Messages :
    3 807
    "J'aime" reçus :
    2
    ;)
    J'comprends mal... tu écris véhicule neuf, et ancien proprio... ???

    S'il était neuf... aucun ancien proprio !!!

    Ton véhicule est de quelle année ?


    D'après ce que tu décris, il se peut aussi... que la pompe de carburant se soit affaibli, et qu'il lui faut le plein pour avoir de l'aide à "pousser" le carburant... ?

    Donc, avant de prendre une décision, vérifies bien la manière dont le souci se passe... !
     
  26. aldos

    aldos Peugeot Addict

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    178
    "J'aime" reçus :
    0
    Pour ma petite experience,
    mauvais éleve que je suis, il m'arrive très régulierement de faire les fonds de reservoires sur ma 206 de 285000 km tout ça avec du carburant de grande surface ou autres, meme de tomber en panne à plusieures reprise je sais c'est pas très bien mais je n'ai jamais eu de problemes d'injecteurs ou de pompe HP!
    As tu vérifier tes connectiques? tritures les sur chaque injecteur moteur en marche voir si tu as une quelconque alteration.
     
  27. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Véhicule d'occasion, je devais encore dormir ce matin... désolé.
    Le véhicule est de 2001 avec une mise en circulation en 2002.

    Concernant la connectique, je ne l'ai pas fais car je ne comprend pas trop ce que je dois faire. Ne m'y connaissant pas trop, je ne sais même pas ou trouver les injecteurs.. et encore moins de quels connecteur tu parles... :S
     
  28. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    10
    et avec tout ça aucune alerte/voyant au tableau de bord?

    PS aux experts de la 206, y'a pas le pb du réservoir qui se déforme sur ces autos?
     
  29. Bonhomme77

    Bonhomme77 Membre

    Inscrit depuis le :
    27 Février 2012
    Messages :
    20
    "J'aime" reçus :
    0
    Non, pas de voyant, même pendant les cours trous à l’accélération.
    La seule "alerte" est un bip au démarrage du véhicule... ça arrive maximum 1x par semaine, parfois moins. Je l'ai assimilé au fait qu'il m'arrive d'oublier de laisser le tout chauffer avec de démarrer la voiture...
     
  30. fp206+

    fp206+ Lion d'Or

    Inscrit depuis le :
    18 Novembre 2010
    Messages :
    3 807
    "J'aime" reçus :
    2
    ;)

    Lorsque cela se reproduira, ce que je te souhaite d'éviter... mais bon... soit attentif à l'ouverture de ton réservoir de carburant !

    Entends-tu ou pas un "pchitt" comme une mise à l'air ?
    Surtout si cela se reproduit en fin de réservoir... !
    Si oui, cela peut signifier que la mise à l'air libre, de ton réservoir, est bouchée !
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification