Perte de puissance suite à entretien

Discussion dans 'Entretien' démarrée par Rinoxus, 4 Décembre 2022.

  1. Rinoxus

    Rinoxus Nouveau membre

    Inscrit depuis le :
    4 Décembre 2022
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,

    J'ai une 308 HDI 110CV FAP de 2009 et suite a une fuite de ma conduite d'huile de mon turbo, j'ai du la changer (chose que j'ai fait moi sans trop de difficulté) mais une fois remonté et démarrer la voiture pour essayer, la voiture roulait mais sans trop de peche, difficile de monter dans les tours au delà de 2000tr.
    J'ai de suite penser que l'huile n'arrivait pas au turbo et donc que j'avais endommagé le turbo mais après revérification, l'huile passait bien dans la conduite donc j'ai démonté la durite pour voir le turbo et la aucun jeu dans le Turbo. Puis aucun gros sifflement a l'accélération non plus.
    Je penserai plus au fap car on voit bien une légère fumée blanche a travers les protections thermiques...
    Peut être une reprog a faire vu que l'on a dévisser les 2 capteurs de gauche et débrancher celui de droite pour faire passer la protection thermique du fap.

    Avez vous des idées d'où cela peut venir ?

    Désolé pour ce paragraphe, j'espère avoir été assez clair pour mon soucis.

    Merci d'avance
    Cordialement
     
  2. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    4 457
    "J'aime" reçus :
    359
    salut,
    tu as des codes défaut dans le CMM?
    Je ne vois pas de quels capteurs tu parles ( tu as une photo?) mais ce n'est pas normal de voir de la fumée.
    il y a une stratégie qui vérifie que la différence de pression amont/aval FAP est correct et évolue bien avec le régime.
    Tu n'as pas inversé les tuyaux amont et aval du FAP?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification