perte de puissance sur 806 HDI de 2001

Discussion dans 'Divers' démarrée par chrisstu, 20 Janvier 2006.

  1. chrisstu

    chrisstu Membre

    Inscrit depuis le :
    20 Janvier 2006
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour,

    Un problème de perte de puissance, d'abord occaionnel, et maintenant permanent sur mon 806 HDI :

    - Fort ralentissement en montée, sans possibilité d'accélérer.
    Aucun autre symptôme, ni fumée noire, ni chauffe moteur...

    Quelqu'un aurait-il eu un dysfonctionnement similaire?

    Merci
     
  2. usap78

    usap78 Membre

    Inscrit depuis le :
    27 Décembre 2005
    Messages :
    8
    "J'aime" reçus :
    0
    bonjour,

    j'ai exactement le même problème avec le voyant autodiagnostic allumé au tableau de bord, avecc dégagement de fumée importante à l'accélaration, coupure d'injection sous tous les rapports à 3000tr/mn donc conséquence pied au plancher en 5ème 3000tr/mn 130km/h
     
  3. usap78

    usap78 Membre

    Inscrit depuis le :
    27 Décembre 2005
    Messages :
    8
    "J'aime" reçus :
    0
    j'ai essayé en débranchant le débimètre toujours pareil donc pour détailler un peu plus mon problème

    coupure d'injection à 3000tr/mn sous tous les rapports, voiture poussive, impression qu'il n'y a pas de turbo, dégagement de fumée importante à l'accélaration, pied au plancher en 5ème je suis à 3000tr/mn 130 km/h (remarque moyen anti radar sur autoroute) et baisse de puissance dès la moindre côte, voyant d'auodiagnostic allumé au tableau de bord par intermitense et quand celui-ci est éteint tous fonctionne normalement mais en faisant attention de ne pas trop pousser les rapport sinon le voyant se rallume etle problème revient
     
  4. goudoud

    goudoud Membre

    Inscrit depuis le :
    4 Février 2005
    Messages :
    12
    "J'aime" reçus :
    0
    J'ai eu le même souci l'été dernier, c'était l'échangeur air/air du turbo qui était cassé au niveau de la jonction entre le plastique et le metal du radiateur. Je l'ai changé et depuis tout va bien.
     
  5. peugeot91

    peugeot91 Peugeot Addict

    Inscrit depuis le :
    18 Février 2006
    Messages :
    46
    "J'aime" reçus :
    0
    Goudoud a résond ,c'est lui qui est le plus prêt de la vérité.
    Je pense que tu doit avoir une durite d'alimantation de turbo qui doit être fendu voir déboité.
    Aurait tu fait faire ta révision derniérement?
    Car il arrive trés souvent que sur le HDI ,les mécano retir la durite de turbo pour changer la couroie de distribution !
    Cordialement Peugeot91
     
  6. chrisstu

    chrisstu Membre

    Inscrit depuis le :
    20 Janvier 2006
    Messages :
    6
    "J'aime" reçus :
    0
    Après contrôle au banc, on me dit qu'il doit s'agir de la vanne EGR qui serait à changer.

    Est-ce possible ?
     
  7. peugeot91

    peugeot91 Peugeot Addict

    Inscrit depuis le :
    18 Février 2006
    Messages :
    46
    "J'aime" reçus :
    0
    Salut, :coucou
    Oui tout a fait,c'est elle qui régule la préssion du turbo.
    Panne trés courrante!!
    Cordialement Peugeot91 8)
     
  8. artoutitou

    artoutitou Peugeot Addict

    Inscrit depuis le :
    3 Août 2005
    Messages :
    46
    "J'aime" reçus :
    0
    La vanne EGR ne régule pas le turbo, c'est le calculateur par l'intermédiaire d'une électrovanne pneumatique qui est d'ailleurs pas loin de celle qui commande la vanne EGR.
     
  9. sephi59

    sephi59 Nouveau membre

    Inscrit depuis le :
    15 Mars 2006
    Messages :
    1
    "J'aime" reçus :
    0
    voila je vien au nouvelle car j'ai le même problème que chrisstu .
    le jour ou la voiture est allez au garage le voyant s'est éteint donc lorsqu'elle est passé sur la borne de controle il n'y avait aucun problème et le lendemain le voyant ce rallume.
    j'aurai voulu savoir si chrisstu avait reparer sa voiture, si son problème est regler et de quoi venait le problème
    Cordialement sephi59
     
  10. quadragone

    quadragone Nouveau membre

    Inscrit depuis le :
    7 Avril 2006
    Messages :
    2
    "J'aime" reçus :
    0
    sur mon fiat ulysse JTD 2.0 (hdi 110) d'avril 2001acheté en juillet 2005, j'ai eu une première perte de puissance partielle en 09/2005: la cause était un capteur de pression qui a été changé. En mars 2006, j'ai eu carrément des pbs de perte totale de puissance : le diagnostic a été un défaut du régulateur de pression de la pompe d'injection HP : cout du remplacement : 500 €
     
  11. scotti

    scotti Membre

    Inscrit depuis le :
    18 Mai 2006
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour quadragone, je dois changer mon régulateur aussi car mon 806 HDI démarre tres difficilement a chaud.Mon garagiste m'adit que si je changais le régulateur, 6 a12 mois après généralement il faut changer la pompe (la pompe étant toujours vendue avec le régulateur).
    Cerise sur le gâteau ,quand tu changes la pompe ,il faut faire la courroie de distribution (coût total 1500€).
    Je ne comprends pas pourquoi mon garagiste m'as dit de changer tout ça si toi tu n'as changer que le régulateur!!!!
    Si quelqu'un pourrais me donner plus de renseignements ,ça me serait bien utile car là , jene sais plus quoi faire!
    Merci. :chinois:
     
  12. quadragone

    quadragone Nouveau membre

    Inscrit depuis le :
    7 Avril 2006
    Messages :
    2
    "J'aime" reçus :
    0
    voici la suite mon histoire.
    début aout 2006, nouvelle panne. je vais chez un garagiste Peugeot . il change la pompe de gavage sans me garantir le résultat (300€). En septembre, rebelotte par 3 fois . j'emmnène le véhicule chez le vendeur professionnel qui me l'avais vendu, gros concessionnaire lyonnais. je vois le directeur et lui signifie que pour moi , la voiture a un vice caché. diagnostic à l'atelier : limiaille dans le filtre à GO!! pompe HP out: il faut tout changer (pompe HP, injecteurs, circuit...). montant: 4000 à 5000 € ! j'engage un précontentieux sur les conseils de ma protection juridique (courrier en recommandé) . et là, miracle, mon vendeur accepte la prise en charge intégrale des travaux (en fait, ils se partagent les frais avec FIAT).

    moralité: il existe des professionnels honnetes qui assument leur responsabilité ! bravo à cette société.
     
  13. chrisstu

    chrisstu Membre

    Inscrit depuis le :
    20 Janvier 2006
    Messages :
    6
    "J'aime" reçus :
    0
    Finalement le problème a été réglé en changeant ce que Peugeot appelle un swirl (d'après ce que j'ai compris, il s'agit d'un volet de régulation de dépression d'air).
     
  14. ledom10

    ledom10 Nouveau membre

    Inscrit depuis le :
    27 Juin 2007
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    j,ai moi même un problème de puissance en dessous de 2600 tours, ce qui est limite dangereux.
     
  15. ledom10

    ledom10 Nouveau membre

    Inscrit depuis le :
    27 Juin 2007
    Messages :
    2
    "J'aime" reçus :
    0
    je trouve que la puissance diminu....il parait que celà pourrait être le pot catalitique qui ce colmate...j'ai procedé a un détoillage miracle...avec produit dans le réservoir puis changer le filtre à air mais bon je ne vois pas de miracle,qelqu'un aurais t'il eu déja ce genre de probleme,mon 806 hdi de 2001 à actuellement vers135000 kms.
     
  16. bobjanz

    bobjanz Membre régulier

    Inscrit depuis le :
    9 Février 2009
    Messages :
    35
    "J'aime" reçus :
    0
    Bonjour, je me permets de reprendre la file presque 2 ans après, car je rencontre des pb quasiment identiques. Mon 806 HDI de 2002 perd subitement de la puissance (par arret du turbo) lorsque la charge moteur est importante (120 km/h dans une bonne montée de 2 km). Par contre, j'ai remarqué qu'en coupant le contact et en redémarrant, le turbo fonctionne à nouveau. Merci par avance de vos avis.
     
  17. galibot

    galibot Membre régulier

    Inscrit depuis le :
    19 Août 2004
    Messages :
    38
    "J'aime" reçus :
    0
    j'ai eu le tour,l'an dernier, le moteur se mettait en sécurité (3000 tr/mn maxi, plus de turbo, et 120 a 130 maxi) , avec allumage du voyant au tdb.
    pour ma part, c'était un petit manchon (durite) en sortie de turbo qui était fendu.
    a la valise, le message qui apparaissait était: "pression turbo trop faible " ou un truc dans le genre.

    depuis le remplacement du manchon, plus aucun problème..

    par contre, moi, le défaut apparaissait rapidement, genre, des que j'atteignais 90-100 km/h

    lien:
    http://www.forum-peugeot.com/genera...ques/puissance-voyant-perte-sujet_32304_1.htm
     
  18. giloupal

    giloupal Nouveau membre

    Inscrit depuis le :
    2 Mars 2009
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour
    J'ai eu ce pb il y a deux ans, d'abord j'ai dû désactiver l'EGR , la pb de puissance a disparu lorsque le premier pot (au plus près de l'échappement) a été changé (il était cassé); j'en ai conclu que celui-ci était bouché ; pas étonnant avec le système EGR
     
  19. bobjanz

    bobjanz Membre régulier

    Inscrit depuis le :
    9 Février 2009
    Messages :
    35
    "J'aime" reçus :
    0
    bonjour, (message à Giloupal)
    J'ai lu avec attention votre message (et je vous en remercie), j'ai néanmoins qq questions :
    - les symptomes étaient ils rigoureusement identiques ? : à savoir perte transitoire du turbo mais qui revient après avoir coupé le contact pendant une dizaine de secondes
    - si oui, le pb venait il de la vanne EGR ou du pot bouché/cassé ?
    - enfin vous évoquez la désactivation de la vanne EGR. Comment effectue t on cette opération ?
    Merci par avance
     
  20. galibot

    galibot Membre régulier

    Inscrit depuis le :
    19 Août 2004
    Messages :
    38
    "J'aime" reçus :
    0
    en ce qui me concerne.

    tant que j'étais sous les 80km/h, ça allait, puis des que j'accélérais un peu, arrivé a 90/100, le voyant se rallumait et le véhicule se mettait en marche dégradée.il fallait éteindre le moteur pour re-avoir une marche normale ( tant que l'on ne roulait pas vite),
    par contre le voyant, lui restait allumé, il fallait rouler 15/20 mn en ville par exemple a petite allure pour qu'il finisse par s'éteindre, pour mieux se rallumer des que j'accélérais un peu

    a l'oreille, on entendait un bruit de "souffle", cela venait en fait de la fissure dans la durite.
     
  21. bobjanz

    bobjanz Membre régulier

    Inscrit depuis le :
    9 Février 2009
    Messages :
    35
    "J'aime" reçus :
    0
    Problème de perte de puissance résolu !!!
    Il s'agissait en fait du manchon en sortie de turbo (côté air) qui était fissuré (voir photo jointe). Cela entrainait :
    - une petite perte de puissance permanente (par fuite d'air)
    - un sifflement ou souffle (très perceptible en roulant le long d'un mur)
    - la mise en sécurité du turbo des que j'attaquais une cote de plusieurs km à vitesse > à 110/120 km/h, par défaut sur la pression d'air compressé, j'imagine.

    L'opération de réparation est simple et peu couteuse : prix du manchon 10€, facilement accessible par le dessous (le plus dur c'est de lever la voiture en restant en sécurité). Temps de l'opération ~45mn (et je ne suis pas un as de de la mécanique !...)
    Voila, merci pour vos divers témoignages (galibot, giloupal et les autres...) qui m'ont aidé à trouver la panne
    [​IMG]
     
  22. ludosp77

    ludosp77 Nouveau membre

    Inscrit depuis le :
    31 Juillet 2009
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour,
    je reprend ce forum aujourd'hui car j'ai un probleme identique sur mon 806 hdi de 2002 qui dure depuis plusieurs mois !!!
    voiture que je trouve molle en 4eme et 5eme , se met en mode degrade dès que j'attaque une montee ou que je souhaite depasser les 110 km/h , fumée noire ......
    la difference c'est que j'en suis a environ 2000 euros de frais pour rien !!!!!!!!!
    - un garage peugeot = valise , verifications des durites du turbo ( RAS), probleme de pression turbo !!!
    - perso et d'autres garages = debimetre neuf, Vanne EGR neuve , nettoyage catalyseur et pour finir remplacement du turbo par un neuf !!!!!!
    la panne est toujours là à une semaine du depart en vacances dans le sud !!!!!
    quelqu'un aurait il une idée ???
    peugeot me parle des electrovannes turbo et EGR defectueuses , encrassement de l'echangeur , ou reprogrammation du calculateur !!!!!! qu'en pensez vous !!!
     
  23. clemars

    clemars Nouveau membre

    Inscrit depuis le :
    2 Septembre 2010
    Messages :
    3
    "J'aime" reçus :
    0
    bonjour a tous,
    je viens aussi de resoudre mon probleme grace a vous!!
    j'avais l'impression d'avoir un aspirateur dans la voiture a chaque accélération, et peu de puissance , voiture tres poussive, bruit du turbo .
    la panne : cette durit de turbo comme sur la photo.durit dispo chez peugeot.
    cout 10 euros. super simple a changer.prevoir un cliquet avec douille de 7 pour defaire les colliers.
    [​IMG]

    merci bien au forum...
     
  24. deher

    deher Nouveau membre

    Inscrit depuis le :
    16 Décembre 2010
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,

    Je viens aussi de résoudre le problème de perte de puissance du turbo (à 3000 tr/min et 110). Le problème est apparu cet été sur mon 806 HDI à env 190 000 km. Après avoir amené le véhicule chez Peugeot les mécanos ont été incapables de déceler l'origine du pb (pas de fuite au niveau des différentes tuyauteries caoutchouc). Bilan échange d'une eléctrovanne (150 €) pour rien car à peine sorti du garage même pb. Je suis bien retourné les voir et là on m'annonce que c'est peu être le pot catalytique ou bien les injecteurs bref des branleurs.
    En lisant tous les cas exposés j'ai donc rechercher la panne. Echange débimètre, rien de mieux.
    Et puis bingo échangeur air/air fuyard. Merci à Goudoud message du 21/02/2006, fissure de 10 cm au niveau de la liaison partie métallique/plastique. Pas facile à voir seulement les indices suivant peuvent confirmer cette panne.
    - Moteur tournant lorsque le turbo fonctionne un bruit "métallique" en plus du sifflement du turbo est perceptible (= fines ailettes métalliques de l'échangeur soufflées par l'air qui s'échappe de la fissure)
    - sur la face avant de l'échangeur visible au travers du pare-choc si vous constatez une zone noircie et des ailettes rabattues c'est que de l'air (chargée d'huile du turbo) s'échappe par une fissure. Vous avez l'impression qu'il y a eu un gros impact à ce niveau.


    Bref pour changer la pièce dépose de toute la façade avant (bouclier, calandre, phares).
    Pour info j'ai acheté un échangeur d'occasion (venant d'un 806 1,9 TD) qui m'a couté 25 €.

    [​IMG]
     
  25. zebulon007

    zebulon007 Peugeot Addict

    Inscrit depuis le :
    21 Janvier 2010
    Messages :
    97
    "J'aime" reçus :
    0
    Merci deher pour ta contribution trés étayée. Un post qui va surement en intéresser plus d'un. :coucou:
     
  26. jeronatre

    jeronatre Nouveau membre

    Inscrit depuis le :
    27 Mars 2011
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour j ai un 806 hdi 110cv et j ai un probleme de perte de puissance comme vous . je voudrais simplement savoir ou se trouve la vanne egr et comment on la deconnecte . merci d avance
     
  27. jarjarbinks

    jarjarbinks Peugeot Addict

    Inscrit depuis le :
    28 Mars 2008
    Messages :
    60
    "J'aime" reçus :
    0
    Bonjour,
    Je pense avoir le même soucis:
    Perte de puissance en dessous de 2200 trs avec coupure moteur et allumage du voyant K lors de montée en charge
    Ou est située exactement ce fameux manchon?
    Merci pour vos réponse.
     
  28. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    6
    :coucou:
    les durites et manchons sont sous la voiture, il faut toutes les vérfiées, tous ce qui souple sur le circuit d'alimentation d'air, pour les durites plastiques, en général,c'est solide ;)
     
  29. jarjarbinks

    jarjarbinks Peugeot Addict

    Inscrit depuis le :
    28 Mars 2008
    Messages :
    60
    "J'aime" reçus :
    0
    Bonjour,
    Problème résolu.
    La perte de puissance était du dans mon cas à un défaut du débimêtre.
    A bientôt
     
  30. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 079
    "J'aime" reçus :
    2
    merci pour le retour :chinois: ;)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification